





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.flexpackmag.com/articles/90416-aptar-may-use-activeshield-to-decontaminate-n95-masks" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="e9KFZZqgQGo0oGOcjayuAfOb75kxOGNso7Qt1ztNYnQ="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="AptarGroup Inc. is seeking U.S. FDA Emergency Use Authorization (EUA) for a solution that allows easy disinfecting of N95 filtering facepiece respirators (N95 masks). These masks are desperately needed by healthcare personnel due to the shortage of disposable masks during the COVID-19 pandemic. In this disinfecting process, the N95 mask and a small strip of ActivShieldTM by Aptar are placed inside any commonly available one-gallon plastic bag. The strip releases a controlled amount of chlorine dioxide inside the sealed bag to decontaminate the N95 mask. The process takes . . .">
    <meta name="keywords" content="N-95 face masks,PPE,face respirators">
    
    <link href="https://www.flexpackmag.com/rss/articles" rel="alternate" title="Flexible Packaging  RSS Feed" type="application/rss+xml" />
    
    <meta content="Aptar May Use ActiveShield to Decontaminate N95 Masks" property="og:title" />
<meta content="AptarGroup&amp;nbsp;Inc.&amp;nbsp;is seeking U.S. FDA Emergency Use Authorization&amp;nbsp;for a solution that allows easy disinfecting of N95 filtering facepiece respirators (N95 masks). These masks are desperately needed by healthcare personnel due to the shortage of disposable masks during the COVID-19 pandemic." property="og:description" />
<meta content="https://www.flexpackmag.com/articles/90416-aptar-may-use-activeshield-to-decontaminate-n95-masks" property="og:url" />
<meta content="https://www.flexpackmag.com/ext/resources/2020-Postings/News/ActivShield-for-web.png?height=635&amp;t=1587141121&amp;width=1200" property="og:image" />
<meta content="900" property="og:image:width" />
<meta content="550" property="og:image:height" />
<meta content="Article" property="og:type" />
<meta content="Aptar May Use ActiveShield to Decontaminate N95 Masks" name="twitter:title" />
<meta content="AptarGroup&amp;nbsp;Inc.&amp;nbsp;is seeking U.S. FDA Emergency Use Authorization&amp;nbsp;for a solution that allows easy disinfecting of N95 filtering facepiece respirators (N95 masks). These masks are desperately needed by healthcare personnel due to the shortage of disposable masks during the COVID-19 pandemic." name="twitter:description" />
<meta content="summary" name="twitter:card" />
<meta content="https://www.flexpackmag.com/ext/resources/2020-Postings/News/ActivShield-for-web.png?1587141121" name="twitter:image" />
      
  
  
  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link href="/images/favicon/favicons.ico?1586842050" rel="icon" sizes="16x16 32x32 48x48 64x64" type="image/x-icon" />
<link href="/images/favicon/apple-touch-icon-152.png?1586842050" rel="apple-touch-icon-precomposed" sizes="152x152" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-144.png?1586842050" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-120.png?1586842050" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/vnd.microsoft.icon" />
<link href="/images/favicon/apple-touch-icon-72.png?1586842050" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/vnd.microsoft.icon" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
<meta content="true" name="has-log-view" />
    <title>Aptar May Use ActiveShield to Decontaminate N95 Masks | 2020-04-17 | Flexible Packaging</title>
    <link href="/stylesheets/application.css?1586842050" media="screen" rel="stylesheet" type="text/css" />
      <link href="/stylesheets/print.css?1586842050" media="print" rel="stylesheet" type="text/css" />
  <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link href="/ext/resources/flexpackmag.css" media="screen" rel="stylesheet" type="text/css" />
    <script src="/javascripts/jade.default.min.js?1586842050" type="text/javascript"></script>
<script src="/javascripts/application.js" type="text/javascript"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":90416,"topics":["Flexible Packaging News","Technology","Coronavirus Coverage","News"],"keywords":["N-95 face masks","face respirators","PPE"],"page_type":["articles"],"date_posted":"04/17/2020","gated":false,"registered":false,"author":[],"sponsored":false,"subscribed_user":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRGM8BQ');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min" type="text/javascript"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"90416","topic":["flexible_packaging_news","technology","coronavirus_coverage","news"],"topic_id":["2712","2718","3378","3024"],"page_type":["articles"],"keyword":["n_95_face_masks","face_respirators","ppe"],"reg_user":"false","page_name":"aptar_may_use_activeshield_to_decontamin","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5894.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-action="show" data-article-requires-registration="false" data-article-requires-subscription="false" data-controller="articles" data-dfp-prefix="/52040140/fp" data-is-microsite="0" data-poststitial-ad="false" data-prestitial-ad="false">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRGM8BQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy" role="alert"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close" role="button" tabindex="0"></span></section>
      <div class="">
    <div class="mmenu-placeholder">
      <header class="main-header">
        <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

        <div class="site-logo">
  <a href="/">
    <svg
      viewBox="0 0 89 32"
      xmlns="http://www.w3.org/2000/svg"
      fill-rule="evenodd"
      clip-rule="evenodd"
      stroke-linejoin="round"
      stroke-miterlimit="2"
      width="250px"
      height="90px"
      class="svg-logo"
    >
      <path d="M0 16.429h1.324v-7.41h6.663V7.866H1.324V1.352h7.73V.199H0v16.23zm11.04 0h9.29v-1.153h-7.966V.199H11.04v16.23zm11.171 0h9.717v-1.153h-8.393V8.634h7.218V7.503h-7.218V1.352h8.072V.199h-9.396v16.23zm11.019 0h1.495l5.467-7.56 5.445 7.56h1.581L41.003 7.93 46.662.199h-1.473L40.277 6.99 35.408.199h-1.58l5.638 7.731-6.236 8.499zm15.734 0h1.324V.199h-1.324v16.23zm4.85 0h5.638c1.722 0 3.046-.391 3.972-1.174.925-.783 1.388-1.908 1.388-3.374 0-1.039-.288-1.923-.865-2.648-.577-.726-1.37-1.196-2.381-1.41.769-.299 1.363-.765 1.783-1.399.42-.633.63-1.363.63-2.189 0-1.281-.434-2.274-1.303-2.978C61.808.552 60.584.199 59.003.199h-5.189v16.23zm1.26-7.922h4.185c2.819 0 4.229 1.124 4.229 3.374 0 1.11-.345 1.957-1.036 2.541-.691.584-1.705.876-3.043.876h-4.335V8.507zm0-7.176h3.759c2.548 0 3.822.982 3.822 2.947 0 2.065-1.231 3.097-3.694 3.097h-3.887V1.331zM67.5 16.429h9.29v-1.153h-7.966V.199H67.5v16.23zm11.171 0h9.717v-1.153h-8.393V8.634h7.218V7.503h-7.218V1.352h8.072V.199h-9.396v16.23zM0 31.029h.935v-4.737h2.119c1.257 0 2.251-.324 2.984-.974.732-.649 1.098-1.524 1.098-2.625 0-.717-.167-1.34-.498-1.87a3.226 3.226 0 0 0-1.387-1.215c-.593-.281-1.273-.421-2.041-.421H0v11.842zm.935-11.001h2.134c.977 0 1.735.237 2.275.709.54.473.81 1.135.81 1.987 0 .883-.277 1.558-.833 2.025-.556.468-1.363.702-2.423.702H.935v-5.423zm5.592 11.001h.981l1.512-3.786h5.703l1.527 3.786h1.043l-4.861-11.842h-1.059L6.527 31.029zm2.82-4.597l2.54-6.31 2.508 6.31H9.347zm16.081 4.542a7.531 7.531 0 0 0 1.776-.647l-.14-.857a8.002 8.002 0 0 1-1.722.616 7.822 7.822 0 0 1-1.83.226c-1.029 0-1.932-.224-2.711-.67a4.525 4.525 0 0 1-1.792-1.854c-.416-.789-.624-1.688-.624-2.696 0-1.038.224-1.953.67-2.742a4.6 4.6 0 0 1 1.831-1.815c.774-.421 1.649-.631 2.626-.631 1.111 0 2.243.296 3.396.888l.203-.873a7.085 7.085 0 0 0-1.675-.662 7.245 7.245 0 0 0-1.831-.241c-1.247 0-2.343.267-3.288.802a5.512 5.512 0 0 0-2.173 2.189c-.504.925-.756 1.969-.756 3.132 0 1.205.27 2.267.81 3.186.54.92 1.27 1.628 2.19 2.127.919.499 1.95.748 3.093.748.654 0 1.303-.075 1.947-.226zm3.463.055h.967v-5.827l6.886 5.827h1.434l-7.323-6.171 6.7-5.671h-1.309l-6.388 5.438v-5.438h-.967v11.842zm9.979 0h.981l1.512-3.786h5.702l1.527 3.786h1.044l-4.861-11.842h-1.06L38.87 31.029zm2.82-4.597l2.539-6.31 2.509 6.31H41.69zm18.434 3.864v-5.313H56.15v.857h3.023v3.864c-.976.405-2.046.608-3.209.608-1.07 0-2.003-.221-2.797-.662a4.456 4.456 0 0 1-1.816-1.839c-.415-.784-.623-1.685-.623-2.703 0-1.029.231-1.94.693-2.735a4.781 4.781 0 0 1 1.87-1.831c.785-.425 1.66-.638 2.626-.638.654 0 1.316.078 1.986.234.67.155 1.255.368 1.753.638l.203-.857c-.52-.28-1.122-.5-1.808-.662a8.964 8.964 0 0 0-2.057-.241c-1.246 0-2.344.27-3.295.81a5.638 5.638 0 0 0-2.197 2.205c-.514.93-.771 1.976-.771 3.139 0 1.215.27 2.28.81 3.194a5.46 5.46 0 0 0 2.213 2.104c.935.488 1.994.732 3.178.732 1.569 0 2.966-.301 4.192-.904zm2.341.733h.966V19.187h-.966v11.842zm3.657 0h.904V20.558l8.009 10.471h.95V19.187h-.904v10.471l-8.008-10.471h-.951v11.842zm22.266-.733v-5.313h-3.974v.857h3.023v3.864c-.976.405-2.046.608-3.209.608-1.07 0-2.003-.221-2.797-.662a4.447 4.447 0 0 1-1.815-1.839c-.416-.784-.624-1.685-.624-2.703 0-1.029.231-1.94.694-2.735a4.772 4.772 0 0 1 1.869-1.831c.784-.425 1.66-.638 2.626-.638.654 0 1.316.078 1.986.234.67.155 1.255.368 1.753.638l.203-.857c-.52-.28-1.122-.5-1.808-.662a8.962 8.962 0 0 0-2.056-.241c-1.247 0-2.345.27-3.296.81a5.638 5.638 0 0 0-2.197 2.205c-.514.93-.771 1.976-.771 3.139 0 1.215.27 2.28.81 3.194a5.46 5.46 0 0 0 2.213 2.104c.935.488 1.994.732 3.178.732 1.569 0 2.966-.301 4.192-.904z"/>
    </svg>
  </a>
</div>


        <div class="main-header__top-nav-actions">
          <nav class="top-nav">
            <span class="quick-search-wrapper">
              <a href="/search" class="top-nav__search-link" id="top-nav-search-link">
                <span class="top-nav__search-link-label">search</span>
              </a>

              <div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

  
</div>


            </span>
            <a href="/cart" id="cart-link" class="top-nav__cart-link">
              <span class="top-nav__cart-link-label">cart</span>
            </a>

            <div id="social-links">
                <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <a href="https://www.facebook.com/FlexiblePackaging" target="_blank" class="facebook"><span class="facebook__text">facebook</span></a>
<a href="https://twitter.com/flexpackmag" target="_blank" class="twitter"><span class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/groups/4286866" target="_blank" class="linkedin"><span class="linkedin__text">linkedin</span></a>
<a href="http://www.youtube.com/user/FlexiblePackagingMag" target="_blank" class="youtube"><span class="youtube__text">youtube</span></a>
      </div>

    </div>
  </section>

            </div>
          </nav>

          <nav class="user-actions" id="user-actions">
            <ul class="user-actions__list">
              <li class="user-actions__signin"><a href="https://bnp.dragonforms.com/init.do?pk=RSIGN&amp;returnurl=http://www.flexpackmag.com/user/postlogin?redirect=https://www.flexpackmag.com/&amp;omedasite=BNP8017_FLEXPA531login " class="user-actions__signin-link">Sign In</a></li>
              <li class="user-actions__register"><a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=http://www.flexpackmag.com/user/postlogin?redirect=https://www.flexpackmag.com/&amp;omedasite=BNP8017_FLEXPA531create " class="user-actions__register-link">Create Account</a></li>
              <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
              <li class="user-actions__account user-actions__account-link">My Account</li>
            </ul>
          </nav>
        </div>
      </header>

      <nav class="main-nav main-nav--horizontal">
        <div class="wrapper">
          <div class="site-logo">
  <a href="/">
    <svg
      viewBox="0 0 89 32"
      xmlns="http://www.w3.org/2000/svg"
      fill-rule="evenodd"
      clip-rule="evenodd"
      stroke-linejoin="round"
      stroke-miterlimit="2"
      width="250px"
      height="90px"
      class="svg-logo"
    >
      <path d="M0 16.429h1.324v-7.41h6.663V7.866H1.324V1.352h7.73V.199H0v16.23zm11.04 0h9.29v-1.153h-7.966V.199H11.04v16.23zm11.171 0h9.717v-1.153h-8.393V8.634h7.218V7.503h-7.218V1.352h8.072V.199h-9.396v16.23zm11.019 0h1.495l5.467-7.56 5.445 7.56h1.581L41.003 7.93 46.662.199h-1.473L40.277 6.99 35.408.199h-1.58l5.638 7.731-6.236 8.499zm15.734 0h1.324V.199h-1.324v16.23zm4.85 0h5.638c1.722 0 3.046-.391 3.972-1.174.925-.783 1.388-1.908 1.388-3.374 0-1.039-.288-1.923-.865-2.648-.577-.726-1.37-1.196-2.381-1.41.769-.299 1.363-.765 1.783-1.399.42-.633.63-1.363.63-2.189 0-1.281-.434-2.274-1.303-2.978C61.808.552 60.584.199 59.003.199h-5.189v16.23zm1.26-7.922h4.185c2.819 0 4.229 1.124 4.229 3.374 0 1.11-.345 1.957-1.036 2.541-.691.584-1.705.876-3.043.876h-4.335V8.507zm0-7.176h3.759c2.548 0 3.822.982 3.822 2.947 0 2.065-1.231 3.097-3.694 3.097h-3.887V1.331zM67.5 16.429h9.29v-1.153h-7.966V.199H67.5v16.23zm11.171 0h9.717v-1.153h-8.393V8.634h7.218V7.503h-7.218V1.352h8.072V.199h-9.396v16.23zM0 31.029h.935v-4.737h2.119c1.257 0 2.251-.324 2.984-.974.732-.649 1.098-1.524 1.098-2.625 0-.717-.167-1.34-.498-1.87a3.226 3.226 0 0 0-1.387-1.215c-.593-.281-1.273-.421-2.041-.421H0v11.842zm.935-11.001h2.134c.977 0 1.735.237 2.275.709.54.473.81 1.135.81 1.987 0 .883-.277 1.558-.833 2.025-.556.468-1.363.702-2.423.702H.935v-5.423zm5.592 11.001h.981l1.512-3.786h5.703l1.527 3.786h1.043l-4.861-11.842h-1.059L6.527 31.029zm2.82-4.597l2.54-6.31 2.508 6.31H9.347zm16.081 4.542a7.531 7.531 0 0 0 1.776-.647l-.14-.857a8.002 8.002 0 0 1-1.722.616 7.822 7.822 0 0 1-1.83.226c-1.029 0-1.932-.224-2.711-.67a4.525 4.525 0 0 1-1.792-1.854c-.416-.789-.624-1.688-.624-2.696 0-1.038.224-1.953.67-2.742a4.6 4.6 0 0 1 1.831-1.815c.774-.421 1.649-.631 2.626-.631 1.111 0 2.243.296 3.396.888l.203-.873a7.085 7.085 0 0 0-1.675-.662 7.245 7.245 0 0 0-1.831-.241c-1.247 0-2.343.267-3.288.802a5.512 5.512 0 0 0-2.173 2.189c-.504.925-.756 1.969-.756 3.132 0 1.205.27 2.267.81 3.186.54.92 1.27 1.628 2.19 2.127.919.499 1.95.748 3.093.748.654 0 1.303-.075 1.947-.226zm3.463.055h.967v-5.827l6.886 5.827h1.434l-7.323-6.171 6.7-5.671h-1.309l-6.388 5.438v-5.438h-.967v11.842zm9.979 0h.981l1.512-3.786h5.702l1.527 3.786h1.044l-4.861-11.842h-1.06L38.87 31.029zm2.82-4.597l2.539-6.31 2.509 6.31H41.69zm18.434 3.864v-5.313H56.15v.857h3.023v3.864c-.976.405-2.046.608-3.209.608-1.07 0-2.003-.221-2.797-.662a4.456 4.456 0 0 1-1.816-1.839c-.415-.784-.623-1.685-.623-2.703 0-1.029.231-1.94.693-2.735a4.781 4.781 0 0 1 1.87-1.831c.785-.425 1.66-.638 2.626-.638.654 0 1.316.078 1.986.234.67.155 1.255.368 1.753.638l.203-.857c-.52-.28-1.122-.5-1.808-.662a8.964 8.964 0 0 0-2.057-.241c-1.246 0-2.344.27-3.295.81a5.638 5.638 0 0 0-2.197 2.205c-.514.93-.771 1.976-.771 3.139 0 1.215.27 2.28.81 3.194a5.46 5.46 0 0 0 2.213 2.104c.935.488 1.994.732 3.178.732 1.569 0 2.966-.301 4.192-.904zm2.341.733h.966V19.187h-.966v11.842zm3.657 0h.904V20.558l8.009 10.471h.95V19.187h-.904v10.471l-8.008-10.471h-.951v11.842zm22.266-.733v-5.313h-3.974v.857h3.023v3.864c-.976.405-2.046.608-3.209.608-1.07 0-2.003-.221-2.797-.662a4.447 4.447 0 0 1-1.815-1.839c-.416-.784-.624-1.685-.624-2.703 0-1.029.231-1.94.694-2.735a4.772 4.772 0 0 1 1.869-1.831c.784-.425 1.66-.638 2.626-.638.654 0 1.316.078 1.986.234.67.155 1.255.368 1.753.638l.203-.857c-.52-.28-1.122-.5-1.808-.662a8.962 8.962 0 0 0-2.056-.241c-1.247 0-2.345.27-3.296.81a5.638 5.638 0 0 0-2.197 2.205c-.514.93-.771 1.976-.771 3.139 0 1.215.27 2.28.81 3.194a5.46 5.46 0 0 0 2.213 2.104c.935.488 1.994.732 3.178.732 1.569 0 2.966-.301 4.192-.904z"/>
    </svg>
  </a>
</div>

          <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a href="/topics/2712-flexible-packaging-news" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: News|url: /topics/2712-flexible-packaging-news" data-eventname="nav-menu-primaryNav">News</a><ul class='level2'><li class='level2-li first '><a href="/topics/2712-flexible-packaging-news" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: News|url: /topics/2712-flexible-packaging-news" data-eventname="nav-menu-primaryNav">News</a></li><li class='level2-li  '><a href="/topics/3035-food-safety" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Food Safety|url: /topics/3035-food-safety" data-eventname="nav-menu-primaryNav">Food Safety</a></li><li class='level2-li  '><a href="/topics/2721-q-a" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Q&amp;A|url: /topics/2721-q-a" data-eventname="nav-menu-primaryNav">Q&amp;A</a></li><li class='level2-li  last'><a href="/topics/2718-technology" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Technology|url: /topics/2718-technology" data-eventname="nav-menu-primaryNav">Technology</a></li></ul></li><li class='level1-li  '><a href="/publications/3" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Magazine|url: /publications/3" data-eventname="nav-menu-primaryNav">Magazine</a><ul class='level2'><li class='level2-li first '><a href="/publications/3" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Current Issue|url: /publications/3" data-eventname="nav-menu-primaryNav">Current Issue</a></li><li class='level2-li  '><a href="/digitaleditions" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Editions|url: /digitaleditions" data-eventname="nav-menu-primaryNav">Digital Editions</a></li><li class='level2-li  '><a href="/publications/3/editions/1213" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Archives|url: /publications/3/editions/1213" data-eventname="nav-menu-primaryNav">Archives</a></li><li class='level2-li  last'><a href="/directories/3054-flexible-packaging-buyer-s-guide" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: FP Buyer&#x27;s Guide|url: /directories/3054-flexible-packaging-buyer-s-guide" data-eventname="nav-menu-primaryNav">FP Buyer&#x27;s Guide</a></li></ul></li><li class='level1-li  '><a href="/topics/2710-hot-products" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Products|url: /topics/2710-hot-products" data-eventname="nav-menu-primaryNav">Products</a><ul class='level2'><li class='level2-li first '><a href="/topics/2665-new-packages" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: New Packages|url: /topics/2665-new-packages" data-eventname="nav-menu-primaryNav">New Packages</a></li><li class='level2-li  last'><a href="/topics/2710-hot-products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Hot Products|url: /topics/2710-hot-products" data-eventname="nav-menu-primaryNav">Hot Products</a></li></ul></li><li class='level1-li  '><a href="/topics/2649-supply-chain" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Supply Chain|url: /topics/2649-supply-chain" data-eventname="nav-menu-primaryNav">Supply Chain</a><ul class='level2'><li class='level2-li first '><a href="/topics/2650-extrusion-equipment" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Extrusion Equipment|url: /topics/2650-extrusion-equipment" data-eventname="nav-menu-primaryNav">Extrusion Equipment</a></li><li class='level2-li  '><a href="/topics/2651-slitting-rewinding" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Slitting &amp; Rewinding|url: /topics/2651-slitting-rewinding" data-eventname="nav-menu-primaryNav">Slitting &amp; Rewinding</a></li><li class='level2-li  '><a href="/topics/2653-web-guiding-tension-control" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Web Guiding &amp; Tension Control|url: /topics/2653-web-guiding-tension-control" data-eventname="nav-menu-primaryNav">Web Guiding &amp; Tension Control</a></li><li class='level2-li  '><a href="/topics/2654-converting" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Converting|url: /topics/2654-converting" data-eventname="nav-menu-primaryNav">Converting</a></li><li class='level2-li  '><a href="/topics/2655-films-substrates" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Films / Substrates|url: /topics/2655-films-substrates" data-eventname="nav-menu-primaryNav">Films / Substrates</a></li><li class='level2-li  '><a href="/topics/2656-bag-pouch-making" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Bag / Pouch Making|url: /topics/2656-bag-pouch-making" data-eventname="nav-menu-primaryNav">Bag / Pouch Making</a></li><li class='level2-li  '><a href="/topics/2657-labeling-narrow-web" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Labeling &amp; Narrow Web|url: /topics/2657-labeling-narrow-web" data-eventname="nav-menu-primaryNav">Labeling &amp; Narrow Web</a></li><li class='level2-li  '><a href="/topics/2658-coating-laminating" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Coating &amp; Laminating|url: /topics/2658-coating-laminating" data-eventname="nav-menu-primaryNav">Coating &amp; Laminating</a></li><li class='level2-li  '><a href="/topics/2659-printing" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Printing|url: /topics/2659-printing" data-eventname="nav-menu-primaryNav">Printing</a></li><li class='level2-li  last'><a href="/topics/2660-inks-color-management" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Inks / Color Management|url: /topics/2660-inks-color-management" data-eventname="nav-menu-primaryNav">Inks / Color Management</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Special Features|url: #" data-eventname="nav-menu-primaryNav">Special Features</a><ul class='level2'><li class='level2-li first '><a href="/articles/90350-fpa-awards-30-packages-for-fantastic-flexible-packaging" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: FPA Awards|url: /articles/90350-fpa-awards-30-packages-for-fantastic-flexible-packaging" data-eventname="nav-menu-primaryNav">FPA Awards</a></li><li class='level2-li  '><a href="/top25-converters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Top 25 Converters|url: /top25-converters" data-eventname="nav-menu-primaryNav">Top 25 Converters</a></li><li class='level2-li  '><a href="/topics/2709-fpa-update" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: FPA Update|url: /topics/2709-fpa-update" data-eventname="nav-menu-primaryNav">FPA Update</a></li><li class='level2-li  '><a href="/topics/2708-executive-forecast" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Executive Forecast|url: /topics/2708-executive-forecast" data-eventname="nav-menu-primaryNav">Executive Forecast</a></li><li class='level2-li  '><a href="/topics/2715-state-of-the-industry" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: State of the Industry|url: /topics/2715-state-of-the-industry" data-eventname="nav-menu-primaryNav">State of the Industry</a></li><li class='level2-li  last'><a href="/people-in-packaging-submission" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: People in Packaging Submissions|url: /people-in-packaging-submission" data-eventname="nav-menu-primaryNav">People in Packaging Submissions</a></li></ul></li><li class='level1-li  '><a href="/articles/89983-top-25-converters-scaling-the-peaks" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Top 25|url: /articles/89983-top-25-converters-scaling-the-peaks" data-eventname="nav-menu-primaryNav">Top 25</a></li><li class='level1-li  '><a href="/media" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Multimedia|url: /media" data-eventname="nav-menu-primaryNav">Multimedia</a><ul class='level2'><li class='level2-li first '><a href="/media/podcasts/2594" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Podcasts|url: /media/podcasts/2594" data-eventname="nav-menu-primaryNav">Podcasts</a></li><li class='level2-li  '><a href="/videos" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Videos|url: /videos" data-eventname="nav-menu-primaryNav">Videos</a></li><li class='level2-li  last'><a href="/events/category/2141-webinar" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Webinars|url: /events/category/2141-webinar" data-eventname="nav-menu-primaryNav">Webinars</a></li></ul></li><li class='level1-li  '><a href="/events" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Events|url: /events" data-eventname="nav-menu-primaryNav">Events</a><ul class='level2'><li class='level2-li first '><a href="http://www.globalpouchforum.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Global Pouch Forum|url: http://www.globalpouchforum.com/" data-eventname="nav-menu-primaryNav" target="_blank">Global Pouch Forum</a></li><li class='level2-li  '><a href="http://www.convertersexpo.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Converters Expo|url: http://www.convertersexpo.com/" data-eventname="nav-menu-primaryNav" target="_blank">Converters Expo</a></li><li class='level2-li  '><a href="http://www.convertersexposouth.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Converters Expo South|url: http://www.convertersexposouth.com/" data-eventname="nav-menu-primaryNav" target="_blank">Converters Expo South</a></li><li class='level2-li  last'><a href="/events" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Industry Calendar|url: /events" data-eventname="nav-menu-primaryNav">Industry Calendar</a></li></ul></li><li class='level1-li  '><a href="#" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: More|url: #" data-eventname="nav-menu-primaryNav">More</a><ul class='level2'><li class='level2-li first '><a href="/enewsletters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eNewsletter Archives|url: /enewsletters" data-eventname="nav-menu-primaryNav">eNewsletter Archives</a></li><li class='level2-li  '><a href="https://www.packagingstrategies.com/packaging-group-online" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Packaging Group|url: https://www.packagingstrategies.com/packaging-group-online" data-eventname="nav-menu-primaryNav">Packaging Group</a></li><li class='level2-li  '><a href="/classifieds" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Classifieds|url: /classifieds" data-eventname="nav-menu-primaryNav">Classifieds</a></li><li class='level2-li  '><a href="https://www.clearseasresearch.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Market Research|url: https://www.clearseasresearch.com/" data-eventname="nav-menu-primaryNav" target="_blank">Market Research</a></li><li class='level2-li  '><a href="http://www.orangetapmarketing.com/" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Custom Content &amp; Marketing Services|url: http://www.orangetapmarketing.com/" data-eventname="nav-menu-primaryNav" target="_blank">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a href="/products" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Store|url: /products" data-eventname="nav-menu-primaryNav">Store</a></li><li class='level2-li  last'><a href="/topics/2719-white-papers" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: White Papers|url: /topics/2719-white-papers" data-eventname="nav-menu-primaryNav">White Papers</a></li></ul></li><li class='level1-li  '><a href="/contactus" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Contact|url: /contactus" data-eventname="nav-menu-primaryNav">Contact</a><ul class='level2'><li class='level2-li first last'><a href="/advertise" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Advertise|url: /advertise" data-eventname="nav-menu-primaryNav">Advertise</a></li></ul></li><li class='level1-li  last'><a href="https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" class="link2" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Subscribe|url: https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" data-eventname="nav-menu-primaryNav" target="_blank">Subscribe</a><ul class='level2'><li class='level2-li first '><a href="https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Digital Edition Subscription|url: https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" data-eventname="nav-menu-primaryNav" target="_blank">Digital Edition Subscription</a></li><li class='level2-li  '><a href="/newsletters" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: eNewsletter|url: /newsletters" data-eventname="nav-menu-primaryNav">eNewsletter</a></li><li class='level2-li  '><a href="https://bnp.dragonforms.com/BNP6206_FBnew?pk=W.HOME" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Online Registration|url: https://bnp.dragonforms.com/BNP6206_FBnew?pk=W.HOME" data-eventname="nav-menu-primaryNav">Online Registration</a></li><li class='level2-li  last'><a href="/customerservice" class="link1" data-background-image="" data-eventaction="primaryNav-link" data-eventcategory="click" data-eventlabel="text: Customer Service|url: /customerservice" data-eventname="nav-menu-primaryNav">Customer Service</a></li></ul></li></ul></div>
        </div>
      </nav>

      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a href="/" class="">Home</a> &raquo; Aptar May Use ActiveShield to Decontaminate N95 Masks</div>
    

    

    <span class="topics"><a href="/topics/3378-coronavirus-coverage" class="topic">Coronavirus Coverage</a><span class="del"></span><a href="/topics/2712-flexible-packaging-news" class="topic">Flexible Packaging News</a><span class="del"></span><a href="/topics/2718-technology" class="topic">Technology</a></span>

    


    <h1 class="headline">Aptar May Use ActiveShield to Decontaminate N95 Masks</h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.flexpackmag.com/ext/resources/2020-Postings/News/ActivShield-for-web.png?1587141121); background-size: cover"><img src="//www.flexpackmag.com/ext/resources/2020-Postings/News/ActivShield-for-web.png?1587141121" /></div>

  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">April 17, 2020</div>

        <div class="author"></div>

        <div class="article-toolbar">
  <div class="tags">KEYWORDS <a href="/keywords/7882-face-respirators">face respirators</a>  /  <a href="/keywords/7881-n-95-face-masks">N-95 face masks</a>  /  <a href="/keywords/7883-ppe">PPE</a></div>
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      <script type="text/javascript">
//<![CDATA[
                window._define = window.define;
                window.define = undefined;

//]]>
</script><div class="body gsd-paywall"><p><strong><a href="https://www.aptar.com" target="_blank">AptarGroup&nbsp;Inc.</a> </strong>is seeking U.S. FDA Emergency Use Authorization (EUA) for a solution that allows easy disinfecting of N95 filtering facepiece respirators (N95 masks). These&nbsp;masks are desperately needed by healthcare personnel due to the shortage of disposable masks during the COVID-19 pandemic.</p>

<p>In this disinfecting process, the N95 mask and a small strip of ActivShield<sup>TM</sup>&nbsp;by Aptar are placed inside any commonly available one-gallon plastic bag. The strip releases a controlled amount of chlorine dioxide inside the sealed bag to decontaminate the N95 mask. The process takes only three hours until the mask is ready to wear again. It can be performed on-site at the local hospital where the mask is being used.&nbsp;</p>

<p>Aptar has submitted its safety and effectiveness data to the FDA for EUA review. The company is working to provide approximately four million ActivShield strips per week and is working to expand its production capacity with the intent to deliver ten million per week by the end of April.</p>

<p>&ldquo;We are extremely encouraged by the promising data generated so far and are eager to deliver this technology to the front line and support the fight against the pandemic,&rdquo; said John Belfance, president of Aptar CSP Technologies. If the FDA approves the EUA, then ActivShield will immediately become available for this important use.</p>

<p>Chlorine dioxide has been widely used as a disinfectant in different industries, including the paper industry, drinking water treatment, food processing, and medical equipment. Aptar&rsquo;s delivery mechanism uses the disinfecting properties of chlorine dioxide in a controlled sustained release within a contained volume.&nbsp;</p>

<p>&nbsp;</p></div><script type="text/javascript">
//<![CDATA[
                window.define = window._define;

//]]>
</script>

      


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div style="text-align: right; overflow: hidden;">

<a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com">
<img alt="email icon" src="/ext/resources/Static-Images/Email-icon-100.png" style="width: 100px; float: right; margin: 0px 8px 0px 10px;" />
</a>

<p style="font-family:tahoma,geneva,sans-serif; font-weight: bold;">I want to hear from you. Tell me how we can improve.</p>

<p style="font-family:tahoma,geneva,sans-serif;"><u><a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com">BNP Media Owner &amp; Co-CEO, Tagg Henderson</a></u></p>

</div><!-- End alignment div. -->

<script>
// This array holds all elements with the class emailWithURL.
var emailWithURLArray = document.getElementsByClassName("emailWithURL");

// This updates all emailWithURLs to include the URL in the subject line.
for (i = 0; i < emailWithURLArray.length; i++){
emailWithURLArray[i].setAttribute("href", "mailto:tagg.henderson@bnpmedia.com?subject=Regarding " + window.location.href);;				
}
</script>

<p>&nbsp;</p>
<p>&nbsp;</p>

<center>
<p><a href="https://bnp.dragonforms.com/loading.do?pk=WARTCL&omedasite=BNP6206_FBdigital" target="_blank"><img alt="Subscribe to Flexible Packaging Magazine" src="/ext/resources/Custom-Content/fp-subscribe.gif" /></a></p>
</center>
      </div>

    </div>
  </section>


    


      


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.flexpackmag.com/articles/88414-aptar-to-feature-dispensing-technologies-at-pack-expo" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/articles/88414-aptar-to-feature-dispensing-technologies-at-pack-expo" data-eventname="related-content-article-headline-link" title="Aptar to Feature Dispensing Technologies at PACK EXPO">Aptar to Feature Dispensing Technologies at PACK EXPO</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.flexpackmag.com/articles/89294-cheer-pack-aptar-to-release-no-spill-pouch" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/articles/89294-cheer-pack-aptar-to-release-no-spill-pouch" data-eventname="related-content-article-headline-link" title="Cheer Pack, Aptar to Release ‘No-Spill’ Pouch">Cheer Pack, Aptar to Release ‘No-Spill’ Pouch</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.flexpackmag.com/articles/88044-investor-group-to-auction-flexible-packaging-equipment-virginia-facility-on-may-4" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/articles/88044-investor-group-to-auction-flexible-packaging-equipment-virginia-facility-on-may-4" data-eventname="related-content-article-headline-link" title="Investor Group to Auction Flexible Packaging Equipment, Virginia Facility on May 4">Investor Group to Auction Flexible Packaging Equipment, Virginia Facility on May 4</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a href="https://www.flexpackmag.com/articles/85218-atlas-uk-incorporates-us-subsidiary-company-to-serve-north-and-central-america" data-eventaction="related-content-article-headline-link" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/articles/85218-atlas-uk-incorporates-us-subsidiary-company-to-serve-north-and-central-america" data-eventname="related-content-article-headline-link" title="Atlas (UK) Incorporates US Subsidiary Company to Serve North and Central America">Atlas (UK) Incorporates US Subsidiary Company to Serve North and Central America</a></h2>
            </article>
        </div>
  </section>

    
<script src="/javascripts/pages/comments.js" type="text/javascript"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=http://www.flexpackmag.com/user/postlogin?redirect=https://www.flexpackmag.com/&amp;omedasite=BNP8017_FLEXPA531create ">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/90416-aptar-may-use-activeshield-to-decontaminate-n95-masks/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form accept-charset="UTF-8" action="/comments/flag/article/" class="form" id="comment_flag_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="_method" type="hidden" value="put" /><input name="authenticity_token" type="hidden" value="e9KFZZqgQGo0oGOcjayuAfOb75kxOGNso7Qt1ztNYnQ=" /></div>
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea cols="40" id="reason" name="reason" rows="5">
</textarea>
				<p><input class="button" name="commit" rel="nofollow" type="submit" value="Submit Report" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>







        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a href="#" class="subscribe-now__subscribe-link" data-eventaction="interior-subscribe-now-link" data-eventcategory="click" data-eventlabel="#" data-eventname="interior-subscribe-now-link">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav class="navigation" id="subscriptions"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a href="https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Digital Edition Subscription|https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" data-eventname="subscriptions" target="_blank">Digital Edition Subscription</a></li><li class="navigation-level1__item"><a href="/eNewsletters" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="eNewsletter|/eNewsletters" data-eventname="subscriptions">eNewsletter</a></li><li class="navigation-level1__item"><a href="https://bnp.dragonforms.com/BNP8017_FLEXPA531create&amp;pk=RHOME" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Online Registration|https://bnp.dragonforms.com/BNP8017_FLEXPA531create&amp;pk=RHOME" data-eventname="subscriptions">Online Registration</a></li><li class="navigation-level1__item"><a href="/customerservice" class="navigation__link" data-eventaction="subscriptions-link" data-eventcategory="click" data-eventlabel="Subscription Customer Service|/customerservice" data-eventname="subscriptions">Subscription Customer Service</a></li></ul></div></nav>      </nav>
    </div>

    <hr class="divider" />

        <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <div class="records videos">
  <div 
    data-playlist-id="1383651750001" 
    data-player-url="/videos"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-randomize-videos="true"
    max_videos_visible="1"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
      </div>

    </div>
  </section>


        <a href="/videos" class="view-more" data-eventaction="interior-sidebar-view-more-link" data-eventcategory="click" data-eventlabel="/videos" data-eventname="interior-sidebar-view-more-link">More Videos</a>

    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

    

        <section class="popular-stories " id="popular-stories">
    <h1 class="popular-stories__title">Popular Stories</h1>
  
                       

    <div class="popular-stories__items">
    
<div class="popular-stories__item">
  
      <a href="https://www.flexpackmag.com/articles/90398-pouches-take-baby-food-market-by-storm" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/articles/90398-pouches-take-baby-food-market-by-storm" data-eventname="popular-stories-headline" title="Pouches Take Baby Food Market By Storm">


          <div class="popular-stories__image">
            <img alt="16-101119_Baby_Regenerative_4packpouch_ApplesCarrots.png" src="https://www.flexpackmag.com/ext/resources/Issues/2020/04-April/16-101119_Baby_Regenerative_4packpouch_ApplesCarrots.png?crop=true&amp;height=100&amp;t=1586183362&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Pouches Take Baby Food Market By Storm
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a href="https://www.flexpackmag.com/articles/90405-have-one-way-plastics-become-heroes-of-the-fight-against-covid-19" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/articles/90405-have-one-way-plastics-become-heroes-of-the-fight-against-covid-19" data-eventname="popular-stories-headline" title="Have One-Way Plastics Become Heroes of the Fight Against COVID-19?">


          <div class="popular-stories__image">
            <img alt="Have One-Way Plastics Become Heroes of the Fight Against COVID-19?" src="https://www.flexpackmag.com/ext/resources/2020-Postings/News/syringe.jpg?crop=true&amp;height=100&amp;t=1586456774&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Have One-Way Plastics Become Heroes of the Fight Against COVID-19?
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a href="https://www.flexpackmag.com/articles/90382-fpa-issues-covid19-update" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/articles/90382-fpa-issues-covid19-update" data-eventname="popular-stories-headline" title="FPA Issues Covid19 Update">


          <div class="popular-stories__image">
            <img alt="FPA Issues Covid19 Update" src="https://www.flexpackmag.com/ext/resources/2020-Postings/News/bag-of-fruit.jpg?crop=true&amp;height=100&amp;t=1585149600&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          FPA Issues Covid19 Update
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a href="https://www.flexpackmag.com/articles/90380-sun-chemical-issues-updated-supply-chain-statement" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/articles/90380-sun-chemical-issues-updated-supply-chain-statement" data-eventname="popular-stories-headline" title="Sun Chemical Issues Updated Supply Chain Statement">


          <div class="popular-stories__image">
            <img alt="Call for Entries: BEYOND PLASTIC AWARD 2020" src="https://www.flexpackmag.com/ext/resources/2020-Postings/News/FP-News-900x550.jpg?crop=true&amp;height=100&amp;t=1584478362&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Sun Chemical Issues Updated Supply Chain Statement
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a href="https://www.flexpackmag.com/articles/90390-kit-kat-celebrates-new-birthday-cake-bar" class="popular-stories__link" data-eventaction="popular-stories-headline" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/articles/90390-kit-kat-celebrates-new-birthday-cake-bar" data-eventname="popular-stories-headline" title="Kit Kat Celebrates New Birthday Cake Bar">


          <div class="popular-stories__image">
            <img alt="14-219040EULT1165v3.jpg" src="https://www.flexpackmag.com/ext/resources/Issues/2020/04-April/14-219040EULT1165v3.jpg?crop=true&amp;height=100&amp;t=1585681829&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Kit Kat Celebrates New Birthday Cake Bar
        </h1>
</a>
</div>  

</div>    

</section>

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <center>
	<p><a href= "/FPA-Awards-2019"><img alt="2019 flexible packaging achievement awards" src= "/ext/resources/Custom-Content/FPAA2019-360.png" /></a></p>
</center>

<!--- <p><a href="/people-in-packaging-submission"><img alt="People in Packaging submissions" src="/ext/resources/Custom-Content/PeopleInPackaging-360x184.jpg" /></a></p> --->


      </div>

    </div>
  </section>


    
<section class="box5 featured-upcoming-events">
  <div class="records featured-upcoming-events__wrapper">
    <h3 class="feature-title featured-upcoming-events__title">Events</h3>

        <div class="record featured-upcoming-events__event">
          <div class="date featured-upcoming-events__date">August 24, 2020</div>
          <h2 class="headline featured-upcoming-events__headline">
            <a href="https://www.flexpackmag.com/events/1028-converters-expo" class="url" data-eventaction="featured-upcoming-events-headline" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/events/1028-converters-expo" data-eventname="featured-upcoming-events-headline" title="Converters Expo">Converters Expo</a>
          </h2>
          <div class="abstract description featured-upcoming-events__description"><p><img alt="Converters Expo logo" src="/ext/resources/images/Events/2018/Converters-Expo-2018-Logo-125.jpg" style="border-width: 0px; border-style: solid; margin: 10px; float: left;"/>Over 850 professionals from CPG companies, retailers, converters, trade groups, consulting and research firms, and packaging materials, machinery, and service providers are expected to attend.</p></div>
        </div>

    <div class="abstract description featured-upcoming-events__actions">
      <a href="https://www.flexpackmag.com/events" class="more" data-eventaction="featured-upcoming-events-more-link" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/events" data-eventname="featured-upcoming-events-more-link">View All</a>
        <a href="https://www.flexpackmag.com/events/new" class="more" data-eventaction="featured-upcoming-events-more-submit-link" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/events/new" data-eventname="featured-upcoming-events-more-submit-link">Submit An Event</a>
    </div>
  </div>
</section>


      <section class="featured-poll">
        <h1 class="featured-poll__title">Poll</h1>
        
  <h3 class="feature-title">Cannabis <span>in the Flexible Packaging Industry</span></h3>


  <form accept-charset="UTF-8" action="/polls/64/vote" method="post"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="e9KFZZqgQGo0oGOcjayuAfOb75kxOGNso7Qt1ztNYnQ=" /></div>
      <div class="question">Cannabis looks to be one of the fastest growing markets for converters/printers. How is it impacting your business?</div>
      <div class="answers">
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 88|answer: 330|index:0" data-eventname="poll-answer-radio-button" id="question_88_answer_330" name="question[88][answer]" type="radio" value="330" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 88|answer: 330|index:0" data-eventname="poll-answer-label" for="question_88_answer_330">It’s our largest growth segment</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 88|answer: 334|index:1" data-eventname="poll-answer-radio-button" id="question_88_answer_334" name="question[88][answer]" type="radio" value="334" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 88|answer: 334|index:1" data-eventname="poll-answer-label" for="question_88_answer_334">We’ve seen moderate growth</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 88|answer: 333|index:2" data-eventname="poll-answer-radio-button" id="question_88_answer_333" name="question[88][answer]" type="radio" value="333" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 88|answer: 333|index:2" data-eventname="poll-answer-label" for="question_88_answer_333">We’ve seen little growth</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 88|answer: 332|index:3" data-eventname="poll-answer-radio-button" id="question_88_answer_332" name="question[88][answer]" type="radio" value="332" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 88|answer: 332|index:3" data-eventname="poll-answer-label" for="question_88_answer_332">We’ve seen no growth</label>
        </div>
        <div class="answer">
          <span>
            <input data-eventaction="poll-answer-radio-button" data-eventcategory="click" data-eventlabel="origin: interior-sidebar|question: 88|answer: 331|index:4" data-eventname="poll-answer-radio-button" id="question_88_answer_331" name="question[88][answer]" type="radio" value="331" />
          </span>
          <label data-eventaction="poll-answer-label" data-eventcategory="click" data-eventlabel="question: 88|answer: 331|index:4" data-eventname="poll-answer-label" for="question_88_answer_331">What’s cannabis?</label>
        </div>
      </div>
    <input class="button" data-eventaction="poll-answer-submit" data-eventcategory="click" data-eventlabel="question: 64" data-eventname="poll-submit" name="commit" type="submit" value="Submit" />
</form>
    <a href="/polls/64-cannabis-in-the-flexible-packaging-industry/results" class="first more" data-eventaction="poll-show-results-link" data-eventcategory="click" data-eventlabel="/polls/64-cannabis-in-the-flexible-packaging-industry/results" data-eventname="poll-show-results-link">View Results</a>
  <a href="https://www.flexpackmag.com/polls" class="more" data-eventaction="poll-archive-link" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/polls" data-eventname="poll-archive-link">Poll Archive</a>


      </section>

    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a href="/products/543-handbook-of-paper-and-paperboard-packaging-technology-2nd-edition" class="featured-product__thumbnail" data-eventaction="featured-product-image" data-eventcategory="click" data-eventlabel="/products/543-handbook-of-paper-and-paperboard-packaging-technology-2nd-edition" data-eventname="featured-product-image"><img alt="Handbook of Paper and Paperboard Packaging Technology, 2nd Edition" src="//www.flexpackmag.com/ext/resources/thumb/hnbk-of-paper-paperboard-pa.gif?1363287691" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a href="/products/543-handbook-of-paper-and-paperboard-packaging-technology-2nd-edition" class="featured-product__headline-link" data-eventaction="featured-product-headline-link" data-eventcategory="click" data-eventlabel="/products/543-handbook-of-paper-and-paperboard-packaging-technology-2nd-edition" data-eventname="featured-product-headline-link">Handbook of Paper and Paperboard Packaging Technology, 2nd Edition</a>
        </h1>

          <div class="featured-product__teaser"><p>
	The definitive industry reference on the paper and paperboard packaging sector.</p></div>
      </article>
  </div>

  <a href="/products" class="featured-products__more-link" data-eventaction="featured-product-more-link" data-eventcategory="click" data-eventlabel="/products" data-eventname="featured-product-more-link">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


      <div class="editorial-content__body">
          <center>
	<a href="/events"><img alt="Upcoming Events" src="/ext/resources/Custom-Content/event_flag360.png" /></a></center>
      </div>

    </div>
  </section>

  </div>
</aside>

      </div>

      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a href="https://www.flexpackmag.com/publications/3-flexible-packaging" data-eventaction="footer-current-editions-title-link" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/publications/3-flexible-packaging" data-eventname="footer-current-editions-title-link">Flexible Packaging</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a href="https://www.flexpackmag.com/publications/3" data-eventaction="footer-current-editions-image-link" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/publications/3" data-eventname="footer-current-editions-image-link" title="Flexible Packaging"><img alt="FP0420_Cover-144px.jpg" border="0" height="194" src="//www.flexpackmag.com/ext/resources/Issues/2020/04-April/FP0420_Cover-144px.jpg?1585681830" width="144" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a href="https://www.flexpackmag.com/publications/3" data-eventaction="footer-current-editions-headline-link" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/publications/3" data-eventname="footer-current-editions-headline-link">2020 April</a>
        </h1>
          <div class="current-editions__teaser"><p>Among the articles in the April 2020 issue of <em>Flexible Packaging Magazine</em>, find out what the Head of Sustainable Packaging Coalition is saying about the prospects for packaging’s role in improving the environment, read this month's Roundtable on extrusion equipment, and much more!</p></div>

        <a href="https://www.flexpackmag.com/publications/3" class="current-editions__more-link" data-eventaction="footer-current-editions-more-link" data-eventcategory="click" data-eventlabel="https://www.flexpackmag.com/publications/3" data-eventname="footer-current-editions-more-link">View More</a>  
        <a href="/subscription" class="current-editions__subscribe-link more" data-eventaction="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventlabel="/subscription" data-eventname="footer-current-editions-subscribe-link">Create Account</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav class="navigation" id="main-footer-nav"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a href="#" class="navigation__link -has-children" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="More|#" data-eventname="main-footer-nav">More</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a href="http://bnp.infogrouplistservices.com/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="List Rental|http://bnp.infogrouplistservices.com/" data-eventname="main-footer-nav" target="_blank">List Rental</a></li><li class="navigation-level2__item"><a href="/articles/topic/2665-new-packages" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="New Packages|/articles/topic/2665-new-packages" data-eventname="main-footer-nav" target="_blank">New Packages</a></li><li class="navigation-level2__item"><a href="/wantmore" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Want More?|/wantmore" data-eventname="main-footer-nav">Want More?</a></li><li class="navigation-level2__item"><a href="/connect" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Connect|/connect" data-eventname="main-footer-nav">Connect</a></li><li class="navigation-level2__item"><a href="https://www.packagingstrategies.com/packaging-group-online" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Packaging Brands|https://www.packagingstrategies.com/packaging-group-online" data-eventname="main-footer-nav">Packaging Brands</a></li><li class="navigation-level2__item"><a href="/polls" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Polls|/polls" data-eventname="main-footer-nav">Polls</a></li><li class="navigation-level2__item"><a href="http://www.myclearopinionpanel.com/contact-us/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" data-eventname="main-footer-nav">Survey And Sample</a></li><li class="navigation-level2__item"><a href="/partners" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Partners|/partners" data-eventname="main-footer-nav">Partners</a></li><li class="navigation-level2__item"><a href="https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Subscribe|https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" data-eventname="main-footer-nav">Subscribe</a></li></ul></li><li class="navigation-level1__item"><a href="https://www.bnpmedia.com/privacy" class="navigation__link -has-children" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="Privacy|https://www.bnpmedia.com/privacy" data-eventname="main-footer-nav">Privacy</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a href="https://www.bnpmedia.com/privacy" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="PRIVACY POLICY|https://www.bnpmedia.com/privacy" data-eventname="main-footer-nav">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a href="https://www.bnpmedia.com/terms" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/terms" data-eventname="main-footer-nav">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a href="https://www.bnpmedia.com/do-not-sell" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|https://www.bnpmedia.com/do-not-sell" data-eventname="main-footer-nav">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a href="https://www.bnpmedia.com/data-request" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="PRIVACY REQUEST|https://www.bnpmedia.com/data-request" data-eventname="main-footer-nav">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a href="https://www.bnpmedia.com/accessibility/" class="navigation__link" data-eventaction="main-footer-nav-link" data-eventcategory="click" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility/" data-eventname="main-footer-nav">ACCESSIBILITY</a></li></ul></li></ul></div></nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2020. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>

    </div>

    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Aptar May Use ActiveShield to Decontaminate N95 Masks","description":"<p>AptarGroup&nbsp;Inc.&nbsp;is seeking U.S. FDA Emergency Use Authorization&nbsp;for a solution that allows easy disinfecting of N95 filtering facepiece respirators (N95 masks). These masks are desperately needed by healthcare personnel due to the shortage of disposable masks during the COVID-19 pandemic.</p>","publisher":{"@type":"Organization","name":"Flexible Packaging","logo":{"@type":"ImageObject","url":"https://www.flexpackmag.com/ext/resources/files/Flexible-Packaging.png"}},"image":{"@type":"ImageObject","url":"https://www.flexpackmag.com/ext/resources/2020-Postings/News/ActivShield-for-web.png?t=1587141121&width=696"},"author":null,"datePublished":"2020-04-17T00:00:00-04:00","dateModified":"2020-04-17T12:33:26-04:00","url":"https://www.flexpackmag.com/articles/90416-aptar-may-use-activeshield-to-decontaminate-n95-masks","dateCreated":"2020-04-17T00:00:00-04:00","creator":[],"keywords":["N-95 face masks","face respirators","PPE"],"thumbnailUrl":"https://www.flexpackmag.com/ext/resources/2020-Postings/News/ActivShield-for-web.png?t=1587141121&width=696","articleSection":"Flexible Packaging News"}</script>

    <script async="async" src="/javascripts/app/main.js" type="text/javascript"></script>
      <script src="/javascripts/pages/article.js" type="text/javascript"></script>
  <script src="/javascripts/jquery.rating.pack.js" type="text/javascript"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>
  <p><iframe frameborder="0" height="0" name="Trade Desk Tracking - IP1714511_CORE_RT" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/9wnvf1m/iframe" width="0"></iframe><!-- Tag for Activity Group: IP1610348 Epson America, Activity Name: Flex Pack Mag~IP1610348, Activity ID: 2998622 --><!-- Expected URL: http://www.flexpackmag.com/ --><!--
Activity ID: 2998622
Activity Name: Flex Pack Mag~IP1610348
Activity Group Name: IP1610348 Epson America
--><!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Flex Pack Mag~IP1610348
URL of the webpage where the tag is expected to be placed: http://www.flexpackmag.com/
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 12/18/2015
--><script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1610;cat=flexp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script><noscript>
<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1610;cat=flexp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript><!-- End of DoubleClick Floodlight Tag: Please do not remove --></p>


<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    var closeCookiePolicy = function(evt) {
      evt.preventDefault();
      $.cookie('cookie_policy', 'true', { expires: 30 });
      $cookiePolicy.remove();
    };

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', closeCookiePolicy);
      $('#cookie-policy-close').keyup(function(e){
        if(e.keyCode != 13) return;
        closeCookiePolicy(e);
      });

      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

