





<!DOCTYPE html>
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
  <head>
    
    <link href="https://www.flexpackmag.com/articles/91078-automation-insights" rel="canonical" />
    
    <meta name="csrf-param" content="authenticity_token"/>
<meta name="csrf-token" content="&#x2F;Z97Jj2MqI+kySpRV9qf6BE2zmjDYmEefLnRti4BfqD6OnqEqJkynMzxYwVJp4M7s58zTJJ7VjgBILOI1qW72g=="/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="Flexible Packaging spoke with Sumeet Kumar, director of strategic marketing, Davis-Standard Converting Systems, to gain insight as to what’s happening in automation as well as for advice to becoming more automated. In which segments (i.e., food &amp; beverage, health/beauty, etc.) have you been seeing a rise in automated packaging processes? Any segment can benefit from productivity and quality improvements associated with the latest “smart” technologies. High output and/or high-value product lines may benefit the most from automation due to increased productivity and cost savings. Why . . .">
    <meta name="keywords" content="flexible packaging magazine; flexible packaging association; flex pack; flexible films; packaging; flexo; film extrusion; converters; film converting; converting; bag making; pouch making; pouch; film materials; Top 25 Converters; package printing">
    
    <link rel="alternate" type="application/xml" title="Flexible Packaging  RSS Feed" href="https://www.flexpackmag.com/rss/articles" />
    
    <meta property="og:title" content="Automation Insights" />
<meta property="og:description" content="Flexible Packaging spoke with Sumeet Kumar, director of strategic marketing, Davis-Standard Converting Systems, to gain insight as to what’s happening in automation as well as for advice to becoming more automated." />
<meta property="og:url" content="https://www.flexpackmag.com/articles/91078-automation-insights?v=preview" />
<meta property="og:image" content="https://www.flexpackmag.com/ext/resources/Issues/2021/02-February/IndustryQA-VisualizationOfEquipmentHealth.jpg?height=635&t=1615558591&width=1200" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="550" />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="Automation Insights" />
<meta name="twitter:description" content="Flexible Packaging spoke with Sumeet Kumar, director of strategic marketing, Davis-Standard Converting Systems, to gain insight as to what’s happening in automation as well as for advice to becoming more automated." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://www.flexpackmag.com/ext/resources/Issues/2021/02-February/IndustryQA-VisualizationOfEquipmentHealth.jpg?1615558591" />
      
  
  
  <meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="/images/favicon/mstile-144.png">
<link rel="icon" type="image/x-icon" href="/images/favicon/favicons.ico" sizes="16x16 32x32 48x48 64x64" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-152.png" sizes="152x152" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-120.png" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" type="image/x-icon" href="/images/favicon/apple-touch-icon-72.png" sizes="72x72" />

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5159f27a1160d2b2"></script>
<meta content="true" name="has-log-view" />
    <title>Automation Insights | 2021-03-04 | Flexible Packaging</title>
    <link rel="stylesheet" media="screen" href="/stylesheets/application.css" />
      <link rel="stylesheet" media="print" href="/stylesheets/print.css" />
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="preconnect" href="//fonts.gstatic.com/" crossorigin>
    <link href='//fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,700|Open+Sans+Condensed:300' rel='stylesheet'>

    <link rel="stylesheet" media="screen" href="/ext/resources/flexpackmag.css" />
    <script src="/javascripts/jade.default.min.js"></script>
<script src="/javascripts/application.js"></script>
    
    
<!-- dataLayer scripts, place in head before GTM snippet -->
<script>var dataLayer = window.dataLayer = window.dataLayer || [];</script>
    <script>
      dataLayer.push({"id":91078,"topics":["Technology","Q\u0026A","Featured on Home Page"],"title":"Automation Insights","page_type":["articles"],"date_posted":"03/18/2021","gated":true,"kicker":"Industry Q\u0026A","registered":false,"author":[],"sponsored":false,"subscribed_user":false});
    </script>

<!-- End dataLayer -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRGM8BQ');</script>
<!-- End Google Tag Manager -->

    <script>
  window.epub = window.epub || {};

    window.epub['AD_HISTORY_ENABLED'] = false;
</script>

      <script>
    var browserIncognitoMessage = '<div id="article-incognito-message" class="article-incognito-message">'+ "You are browsing a metered article in Incognito Mode.<br />Please <a href=\"/user/login\">login<\/a> to view the full article." +'</div>';

    function isPrivateMode() {
      return new Promise(function detect(resolve) {
        var yes = function() { resolve(true); }; // is in private mode
        var not = function() { resolve(false); }; // not in private mode

        function detectChromeOpera() {
          // https://developers.google.com/web/updates/2017/08/estimating-available-storage-space
          var isChromeOpera = /(?=.*(opera|chrome)).*/i.test(navigator.userAgent) && navigator.storage && navigator.storage.estimate;
          if (isChromeOpera) {
            navigator.storage.estimate().then(function(data) {
              return data.quota < 120000000 ? yes() : not();
            });
          }
          return !!isChromeOpera;
        }

        function detectFirefox() {
          var isMozillaFirefox = 'MozAppearance' in document.documentElement.style;
          if (isMozillaFirefox) {
            if (indexedDB == null) yes();
            else {
              var db = indexedDB.open('inPrivate');
              db.onsuccess = not;
              db.onerror = yes;
            }
          }
          return isMozillaFirefox;
        }

        function detectSafari() {
          var isSafari = navigator.userAgent.match(/Version\/([0-9\._]+).*Safari/);
          if (isSafari) {
            var version = parseInt(isSafari[1], 10);
            if (version >= 11) {
              try {
                window.openDatabase(null, null, null, null);
                return off();
              } catch (_) {
                return on();
              };
            } else if (version < 11) {
              return testLocalStorage();
            }
          }

          return !!isSafari;
        }

        function detectEdgeIE10() {
          var isEdgeIE10 = !window.indexedDB && (window.PointerEvent || window.MSPointerEvent);
          if (isEdgeIE10) yes();
          return !!isEdgeIE10;
        }

        // when a browser is detected, it runs tests for that browser
        // and skips pointless testing for other browsers.
        if (detectChromeOpera()) return;
        if (detectFirefox()) return;
        if (detectSafari()) return;
        if (detectEdgeIE10()) return;

        // default navigation mode
        return not();
      });
    }

    isPrivateMode().then(function(isPrivateMode){
      var isPreviewPage = function() {
        return location.search && location.search.indexOf('v=preview') > -1;
      };

      // Incognito, Private mode detected — or cookies are disabled
      if (!isPreviewPage() && isPrivateMode) {
        // Replace the article body for those that interrupt the redirect.
        // sites use either .page-articles-show OR .page-article-show, need to account for both
        var $page = document.querySelector('.page-articles-show') ? $('.page-articles-show') : $('.page-article-show');
        $page.find('.body').html(browserIncognitoMessage);

        window.location.replace(window.location.href + (!!location.search ? '&v=preview' : '?v=preview'));
      }
    })
  </script>
  <!--[if lt IE 9]><script src="/javascripts/vendor/es5-shim.min.js"></script><![endif]-->
  <script>
  var googletag = {
    cmd: []
  };

  var targeting = {"id":"91078","topic":["technology","q_a","featured_on_home_page"],"topic_id":["2718","2721","3018"],"page_type":["articles"],"reg_user":"false","page_name":"automation_insights","subscribed_user":"false"};
</script>

<script>window.vpb={singleDisplayMode:true};var dayMs = 36e5, cb = parseInt(Date.now() / dayMs),vpbSrc = "//player.mediafuse.com/prebidlink/" + cb + "/wrapper_hb_302826_5894.js", gptSrc = "//securepubads.g.doubleclick.net/tag/js/gpt.js", c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement("script"); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); })</script>

  
<script>var $hasLogViewMeta = $('meta[name=has-log-view]').attr('content');
var $logViewUrlMeta = $('meta[name=log-view-url]').attr('content');
if($hasLogViewMeta === 'true') {
  var baseLogUrl = typeof $logViewUrlMeta === "undefined" ? window.location.pathname : $logViewUrlMeta
  var logUrl = baseLogUrl + '/log_view' + window.location.search;
  if (typeof navigator.sendBeacon === 'function') {
    navigator.sendBeacon(logUrl);
  } else {
    // Gotta love IE
    $.post(logUrl);
  }
}  </script>
  </head>
  <body data-controller="articles" data-action="show" data-article-requires-registration="true" data-article-requires-subscription="false" data-prestitial-ad="false" data-poststitial-ad="false" data-dfp-prefix="/52040140/fp" data-is-microsite="0">
    
    
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRGM8BQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <section class="cookie-policy" id="cookie-policy"><div class="cookie-policy__body"><style>@charset "utf-8";

.mobileShow {display: none;} 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
      .mobileShow {display: inline;}
}

  .mobileHide { display: inline; } 

  /* Smartphone Portrait and Landscape */ 
  @media only screen 
    and (min-device-width : 320px) 
    and (max-device-width : 480px){ 
     .mobileHide { display: none;}
  }


summary {
  color:#2fbbc5;

font-family:'Lato', sans-serif; 
font-weight:200; 
font-size:12px;
}

summary:hover {
opacity:0.8;
    filter: alpha(opacity=80); /* For IE8 and earlier */
}
</style>

<div class="mobileHide">
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block. By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></div>

<div class="mobileShow"> 
<details>
<summary>This Website Uses Cookies<br />By closing this message or continuing to use our site, you agree to our cookie policy. <u>Learn More</u></summary>
<span style="font-family:verdana,geneva,sans-serif;"><span style="font-size:12px;"><strong><span style="color:#696969;">This website requires certain cookies to work and uses other cookies to help you have the best experience.  By visiting this website, certain cookies have already been set, which you may delete and block.  By closing this message or continuing to use our site, you agree to the use of cookies. Visit our updated <a href="/privacy"><span style="color:#696969;">privacy and cookie policy to learn more.  </span></a></span></strong></details></div></div><span class="cookie-policy__close" id="cookie-policy-close"></span></section>
      <div class=" ">
    <div class="mmenu-placeholder">

      <header class="main-header">
  <a href="#" id="hamburger-nav-link" class="main-header__hamburger-nav-link"></a>

  <div class="site-logo">
  <a href="/">
    <svg
      viewBox="0 0 89 32"
      xmlns="http://www.w3.org/2000/svg"
      fill-rule="evenodd"
      clip-rule="evenodd"
      stroke-linejoin="round"
      stroke-miterlimit="2"
      width="250px"
      height="90px"
      class="svg-logo"
    >
      <path d="M0 16.429h1.324v-7.41h6.663V7.866H1.324V1.352h7.73V.199H0v16.23zm11.04 0h9.29v-1.153h-7.966V.199H11.04v16.23zm11.171 0h9.717v-1.153h-8.393V8.634h7.218V7.503h-7.218V1.352h8.072V.199h-9.396v16.23zm11.019 0h1.495l5.467-7.56 5.445 7.56h1.581L41.003 7.93 46.662.199h-1.473L40.277 6.99 35.408.199h-1.58l5.638 7.731-6.236 8.499zm15.734 0h1.324V.199h-1.324v16.23zm4.85 0h5.638c1.722 0 3.046-.391 3.972-1.174.925-.783 1.388-1.908 1.388-3.374 0-1.039-.288-1.923-.865-2.648-.577-.726-1.37-1.196-2.381-1.41.769-.299 1.363-.765 1.783-1.399.42-.633.63-1.363.63-2.189 0-1.281-.434-2.274-1.303-2.978C61.808.552 60.584.199 59.003.199h-5.189v16.23zm1.26-7.922h4.185c2.819 0 4.229 1.124 4.229 3.374 0 1.11-.345 1.957-1.036 2.541-.691.584-1.705.876-3.043.876h-4.335V8.507zm0-7.176h3.759c2.548 0 3.822.982 3.822 2.947 0 2.065-1.231 3.097-3.694 3.097h-3.887V1.331zM67.5 16.429h9.29v-1.153h-7.966V.199H67.5v16.23zm11.171 0h9.717v-1.153h-8.393V8.634h7.218V7.503h-7.218V1.352h8.072V.199h-9.396v16.23zM0 31.029h.935v-4.737h2.119c1.257 0 2.251-.324 2.984-.974.732-.649 1.098-1.524 1.098-2.625 0-.717-.167-1.34-.498-1.87a3.226 3.226 0 0 0-1.387-1.215c-.593-.281-1.273-.421-2.041-.421H0v11.842zm.935-11.001h2.134c.977 0 1.735.237 2.275.709.54.473.81 1.135.81 1.987 0 .883-.277 1.558-.833 2.025-.556.468-1.363.702-2.423.702H.935v-5.423zm5.592 11.001h.981l1.512-3.786h5.703l1.527 3.786h1.043l-4.861-11.842h-1.059L6.527 31.029zm2.82-4.597l2.54-6.31 2.508 6.31H9.347zm16.081 4.542a7.531 7.531 0 0 0 1.776-.647l-.14-.857a8.002 8.002 0 0 1-1.722.616 7.822 7.822 0 0 1-1.83.226c-1.029 0-1.932-.224-2.711-.67a4.525 4.525 0 0 1-1.792-1.854c-.416-.789-.624-1.688-.624-2.696 0-1.038.224-1.953.67-2.742a4.6 4.6 0 0 1 1.831-1.815c.774-.421 1.649-.631 2.626-.631 1.111 0 2.243.296 3.396.888l.203-.873a7.085 7.085 0 0 0-1.675-.662 7.245 7.245 0 0 0-1.831-.241c-1.247 0-2.343.267-3.288.802a5.512 5.512 0 0 0-2.173 2.189c-.504.925-.756 1.969-.756 3.132 0 1.205.27 2.267.81 3.186.54.92 1.27 1.628 2.19 2.127.919.499 1.95.748 3.093.748.654 0 1.303-.075 1.947-.226zm3.463.055h.967v-5.827l6.886 5.827h1.434l-7.323-6.171 6.7-5.671h-1.309l-6.388 5.438v-5.438h-.967v11.842zm9.979 0h.981l1.512-3.786h5.702l1.527 3.786h1.044l-4.861-11.842h-1.06L38.87 31.029zm2.82-4.597l2.539-6.31 2.509 6.31H41.69zm18.434 3.864v-5.313H56.15v.857h3.023v3.864c-.976.405-2.046.608-3.209.608-1.07 0-2.003-.221-2.797-.662a4.456 4.456 0 0 1-1.816-1.839c-.415-.784-.623-1.685-.623-2.703 0-1.029.231-1.94.693-2.735a4.781 4.781 0 0 1 1.87-1.831c.785-.425 1.66-.638 2.626-.638.654 0 1.316.078 1.986.234.67.155 1.255.368 1.753.638l.203-.857c-.52-.28-1.122-.5-1.808-.662a8.964 8.964 0 0 0-2.057-.241c-1.246 0-2.344.27-3.295.81a5.638 5.638 0 0 0-2.197 2.205c-.514.93-.771 1.976-.771 3.139 0 1.215.27 2.28.81 3.194a5.46 5.46 0 0 0 2.213 2.104c.935.488 1.994.732 3.178.732 1.569 0 2.966-.301 4.192-.904zm2.341.733h.966V19.187h-.966v11.842zm3.657 0h.904V20.558l8.009 10.471h.95V19.187h-.904v10.471l-8.008-10.471h-.951v11.842zm22.266-.733v-5.313h-3.974v.857h3.023v3.864c-.976.405-2.046.608-3.209.608-1.07 0-2.003-.221-2.797-.662a4.447 4.447 0 0 1-1.815-1.839c-.416-.784-.624-1.685-.624-2.703 0-1.029.231-1.94.694-2.735a4.772 4.772 0 0 1 1.869-1.831c.784-.425 1.66-.638 2.626-.638.654 0 1.316.078 1.986.234.67.155 1.255.368 1.753.638l.203-.857c-.52-.28-1.122-.5-1.808-.662a8.962 8.962 0 0 0-2.056-.241c-1.247 0-2.345.27-3.296.81a5.638 5.638 0 0 0-2.197 2.205c-.514.93-.771 1.976-.771 3.139 0 1.215.27 2.28.81 3.194a5.46 5.46 0 0 0 2.213 2.104c.935.488 1.994.732 3.178.732 1.569 0 2.966-.301 4.192-.904z"/>
    </svg>
  </a>
</div>


  <div class="main-header__top-nav-actions">
    <nav class="top-nav">
      <span class="quick-search-wrapper">
        <a href="/search" class="top-nav__search-link" id="top-nav-search-link">
          <span class="top-nav__search-link-label">search</span>
        </a>

        <div class="quick-search" id="quick-search" role="search">
  <form id="quick-search-form" name="quick-search" method="get" action="/search">
    <label for="q" alt="search" class="quick-search__label">Search</label>
    <input type="search" name="q" id="q" placeholder="Search" tabindex="1" value="Search" onfocus="this.value = ''" />
    <button class="quick-search__button">
      search
    </button>
    <button class="quick-search__close-button">
      close search
    </button>
  </form>

    <section class="editorial-content header-below-search">

    <div class="editorial-content__details">



    </div>
  </section>

</div>


      </span>
      <a href="/cart" id="cart-link" class="top-nav__cart-link">
        <span class="top-nav__cart-link-label">cart</span>
      </a>

      <div id="social-links">
          <section class="editorial-content social-media-links">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <a href="https://www.facebook.com/FlexiblePackaging" target="_blank" class="facebook"><span class="facebook__text">facebook</span></a>
<a href="https://twitter.com/flexpackmag" target="_blank" class="twitter"><span class="twitter__text">twitter</span></a>
<a href="https://www.linkedin.com/company/flexible-packaging-magazine/" target="_blank" class="linkedin"><span class="linkedin__text">linkedin</span></a>
<a href="http://www.youtube.com/user/FlexiblePackagingMag" target="_blank" class="youtube"><span class="youtube__text">youtube</span></a>
        </div>

    </div>
  </section>

      </div>
    </nav>

    <nav class="user-actions" id="user-actions">
      <ul class="user-actions__list">
        <li class="user-actions__signin"><a href="https://bnp.dragonforms.com/init.do?pk=RSIGN&amp;returnurl=http://www.flexpackmag.com/user/postlogin?redirect=https://www.flexpackmag.com/&amp;omedasite=BNP8017_FLEXPA531login " class="user-actions__signin-link">Sign In</a></li>
        <li class="user-actions__register"><a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=http://www.flexpackmag.com/user/postlogin?redirect=https://www.flexpackmag.com/&amp;omedasite=BNP8017_FLEXPA531create " class="user-actions__register-link">Create Account</a></li>
        <li class="user-actions__signout"><a href="/user/logout" class="user-actions__signout-link">Sign Out</a></li>
        <li class="user-actions__account user-actions__account-link">My Account</li>
      </ul>
    </nav>
  </div>
</header>

<nav class="main-nav main-nav--horizontal">
  <div class="wrapper">
    <div class="site-logo">
  <a href="/">
    <svg
      viewBox="0 0 89 32"
      xmlns="http://www.w3.org/2000/svg"
      fill-rule="evenodd"
      clip-rule="evenodd"
      stroke-linejoin="round"
      stroke-miterlimit="2"
      width="250px"
      height="90px"
      class="svg-logo"
    >
      <path d="M0 16.429h1.324v-7.41h6.663V7.866H1.324V1.352h7.73V.199H0v16.23zm11.04 0h9.29v-1.153h-7.966V.199H11.04v16.23zm11.171 0h9.717v-1.153h-8.393V8.634h7.218V7.503h-7.218V1.352h8.072V.199h-9.396v16.23zm11.019 0h1.495l5.467-7.56 5.445 7.56h1.581L41.003 7.93 46.662.199h-1.473L40.277 6.99 35.408.199h-1.58l5.638 7.731-6.236 8.499zm15.734 0h1.324V.199h-1.324v16.23zm4.85 0h5.638c1.722 0 3.046-.391 3.972-1.174.925-.783 1.388-1.908 1.388-3.374 0-1.039-.288-1.923-.865-2.648-.577-.726-1.37-1.196-2.381-1.41.769-.299 1.363-.765 1.783-1.399.42-.633.63-1.363.63-2.189 0-1.281-.434-2.274-1.303-2.978C61.808.552 60.584.199 59.003.199h-5.189v16.23zm1.26-7.922h4.185c2.819 0 4.229 1.124 4.229 3.374 0 1.11-.345 1.957-1.036 2.541-.691.584-1.705.876-3.043.876h-4.335V8.507zm0-7.176h3.759c2.548 0 3.822.982 3.822 2.947 0 2.065-1.231 3.097-3.694 3.097h-3.887V1.331zM67.5 16.429h9.29v-1.153h-7.966V.199H67.5v16.23zm11.171 0h9.717v-1.153h-8.393V8.634h7.218V7.503h-7.218V1.352h8.072V.199h-9.396v16.23zM0 31.029h.935v-4.737h2.119c1.257 0 2.251-.324 2.984-.974.732-.649 1.098-1.524 1.098-2.625 0-.717-.167-1.34-.498-1.87a3.226 3.226 0 0 0-1.387-1.215c-.593-.281-1.273-.421-2.041-.421H0v11.842zm.935-11.001h2.134c.977 0 1.735.237 2.275.709.54.473.81 1.135.81 1.987 0 .883-.277 1.558-.833 2.025-.556.468-1.363.702-2.423.702H.935v-5.423zm5.592 11.001h.981l1.512-3.786h5.703l1.527 3.786h1.043l-4.861-11.842h-1.059L6.527 31.029zm2.82-4.597l2.54-6.31 2.508 6.31H9.347zm16.081 4.542a7.531 7.531 0 0 0 1.776-.647l-.14-.857a8.002 8.002 0 0 1-1.722.616 7.822 7.822 0 0 1-1.83.226c-1.029 0-1.932-.224-2.711-.67a4.525 4.525 0 0 1-1.792-1.854c-.416-.789-.624-1.688-.624-2.696 0-1.038.224-1.953.67-2.742a4.6 4.6 0 0 1 1.831-1.815c.774-.421 1.649-.631 2.626-.631 1.111 0 2.243.296 3.396.888l.203-.873a7.085 7.085 0 0 0-1.675-.662 7.245 7.245 0 0 0-1.831-.241c-1.247 0-2.343.267-3.288.802a5.512 5.512 0 0 0-2.173 2.189c-.504.925-.756 1.969-.756 3.132 0 1.205.27 2.267.81 3.186.54.92 1.27 1.628 2.19 2.127.919.499 1.95.748 3.093.748.654 0 1.303-.075 1.947-.226zm3.463.055h.967v-5.827l6.886 5.827h1.434l-7.323-6.171 6.7-5.671h-1.309l-6.388 5.438v-5.438h-.967v11.842zm9.979 0h.981l1.512-3.786h5.702l1.527 3.786h1.044l-4.861-11.842h-1.06L38.87 31.029zm2.82-4.597l2.539-6.31 2.509 6.31H41.69zm18.434 3.864v-5.313H56.15v.857h3.023v3.864c-.976.405-2.046.608-3.209.608-1.07 0-2.003-.221-2.797-.662a4.456 4.456 0 0 1-1.816-1.839c-.415-.784-.623-1.685-.623-2.703 0-1.029.231-1.94.693-2.735a4.781 4.781 0 0 1 1.87-1.831c.785-.425 1.66-.638 2.626-.638.654 0 1.316.078 1.986.234.67.155 1.255.368 1.753.638l.203-.857c-.52-.28-1.122-.5-1.808-.662a8.964 8.964 0 0 0-2.057-.241c-1.246 0-2.344.27-3.295.81a5.638 5.638 0 0 0-2.197 2.205c-.514.93-.771 1.976-.771 3.139 0 1.215.27 2.28.81 3.194a5.46 5.46 0 0 0 2.213 2.104c.935.488 1.994.732 3.178.732 1.569 0 2.966-.301 4.192-.904zm2.341.733h.966V19.187h-.966v11.842zm3.657 0h.904V20.558l8.009 10.471h.95V19.187h-.904v10.471l-8.008-10.471h-.951v11.842zm22.266-.733v-5.313h-3.974v.857h3.023v3.864c-.976.405-2.046.608-3.209.608-1.07 0-2.003-.221-2.797-.662a4.447 4.447 0 0 1-1.815-1.839c-.416-.784-.624-1.685-.624-2.703 0-1.029.231-1.94.694-2.735a4.772 4.772 0 0 1 1.869-1.831c.784-.425 1.66-.638 2.626-.638.654 0 1.316.078 1.986.234.67.155 1.255.368 1.753.638l.203-.857c-.52-.28-1.122-.5-1.808-.662a8.962 8.962 0 0 0-2.056-.241c-1.247 0-2.345.27-3.296.81a5.638 5.638 0 0 0-2.197 2.205c-.514.93-.771 1.976-.771 3.139 0 1.215.27 2.28.81 3.194a5.46 5.46 0 0 0 2.213 2.104c.935.488 1.994.732 3.178.732 1.569 0 2.966-.301 4.192-.904z"/>
    </svg>
  </a>
</div>

    <div class='navigation' id='primaryNav'><ul class='level1'><li class='level1-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: News|url: /topics/2712-flexible-packaging-news" class="link2" href="/topics/2712-flexible-packaging-news">News</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: News|url: /topics/2712-flexible-packaging-news" class="link1" href="/topics/2712-flexible-packaging-news">News</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Food Safety|url: /topics/3035-food-safety" class="link1" href="/topics/3035-food-safety">Food Safety</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Q&amp;A|url: /topics/2721-q-a" class="link1" href="/topics/2721-q-a">Q&amp;A</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Technology|url: /topics/2718-technology" class="link1" href="/topics/2718-technology">Technology</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Magazine|url: /publications/3" class="link2" href="/publications/3">Magazine</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Current Issue|url: /publications/3" class="link1" href="/publications/3">Current Issue</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Digital Editions|url: /digitaleditions" class="link1" href="/digitaleditions">Digital Editions</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Archives|url: /publications/3/editions/1218" class="link1" href="/publications/3/editions/1218">Archives</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: FP Buyer&#39;s Guide|url: /directories/3054-flexible-packaging-buyer-s-guide" class="link1" href="/directories/3054-flexible-packaging-buyer-s-guide">FP Buyer&#39;s Guide</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Products|url: /topics/2710-hot-products" class="link2" href="/topics/2710-hot-products">Products</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: New Packages|url: /topics/2665-new-packages" class="link1" href="/topics/2665-new-packages">New Packages</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Hot Products|url: /topics/2710-hot-products" class="link1" href="/topics/2710-hot-products">Hot Products</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Supply Chain|url: /topics/2649-supply-chain" class="link2" href="/topics/2649-supply-chain">Supply Chain</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Extrusion Equipment|url: /topics/2650-extrusion-equipment" class="link1" href="/topics/2650-extrusion-equipment">Extrusion Equipment</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Slitting &amp; Rewinding|url: /topics/2651-slitting-rewinding" class="link1" href="/topics/2651-slitting-rewinding">Slitting &amp; Rewinding</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Web Guiding &amp; Tension Control|url: /topics/2653-web-guiding-tension-control" class="link1" href="/topics/2653-web-guiding-tension-control">Web Guiding &amp; Tension Control</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Converting|url: /topics/2654-converting" class="link1" href="/topics/2654-converting">Converting</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Films / Substrates|url: /topics/2655-films-substrates" class="link1" href="/topics/2655-films-substrates">Films / Substrates</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Bag / Pouch Making|url: /topics/2656-bag-pouch-making" class="link1" href="/topics/2656-bag-pouch-making">Bag / Pouch Making</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Labeling &amp; Narrow Web|url: /topics/2657-labeling-narrow-web" class="link1" href="/topics/2657-labeling-narrow-web">Labeling &amp; Narrow Web</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Coating &amp; Laminating|url: /topics/2658-coating-laminating" class="link1" href="/topics/2658-coating-laminating">Coating &amp; Laminating</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Printing|url: /topics/2659-printing" class="link1" href="/topics/2659-printing">Printing</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Inks / Color Management|url: /topics/2660-inks-color-management" class="link1" href="/topics/2660-inks-color-management">Inks / Color Management</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Special Features|url: #" class="link2" href="#">Special Features</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: FPA Awards|url: /articles/91101-fpa-announces-2021-flexible-packaging-achievement-award-winners" class="link1" href="/articles/91101-fpa-announces-2021-flexible-packaging-achievement-award-winners">FPA Awards</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Top 25 Converters|url: /articles/90540-top-25-converters" class="link1" href="/articles/90540-top-25-converters">Top 25 Converters</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: FPA Update|url: /topics/2709-fpa-update" class="link1" href="/topics/2709-fpa-update">FPA Update</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Executive Forecast|url: /topics/2708-executive-forecast" class="link1" href="/topics/2708-executive-forecast">Executive Forecast</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: State of the Industry|url: /topics/2715-state-of-the-industry" class="link1" href="/topics/2715-state-of-the-industry">State of the Industry</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: People in Packaging Submissions|url: /people-in-packaging-submission" class="link1" href="/people-in-packaging-submission">People in Packaging Submissions</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Top 25|url: /articles/90540-top-25-converters" class="link2" href="/articles/90540-top-25-converters">Top 25</a></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Multimedia|url: /media" class="link2" href="/media">Multimedia</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Podcasts|url: /media/podcasts/2594" class="link1" href="/media/podcasts/2594">Podcasts</a><ul class='level3'><li class='level3-li first last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Packaging Perspectives Podcast|url: https://www.packagingstrategies.com/media/podcasts/3067" class="link1" href="https://www.packagingstrategies.com/media/podcasts/3067">Packaging Perspectives Podcast</a></li></ul></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Videos|url: /videos" class="link1" href="/videos">Videos</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Webinars|url: /events/category/2141-webinar" class="link1" href="/events/category/2141-webinar">Webinars</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Events|url: /events" class="link2" href="/events">Events</a><ul class='level2'><li class='level2-li first '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Global Pouch Forum|url: http://www.globalpouchforum.com/" class="link1" href="http://www.globalpouchforum.com/">Global Pouch Forum</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Converters Expo|url: http://www.convertersexpo.com/" class="link1" href="http://www.convertersexpo.com/">Converters Expo</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Converters Expo South|url: http://www.convertersexposouth.com/" class="link1" href="http://www.convertersexposouth.com/">Converters Expo South</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Industry Calendar|url: /events" class="link1" href="/events">Industry Calendar</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: More|url: #" class="link2" href="#">More</a><ul class='level2'><li class='level2-li first '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: eNewsletter Archives|url: /enewsletters" class="link1" href="/enewsletters">eNewsletter Archives</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Packaging Group|url: https://www.packagingstrategies.com/packaging" class="link1" href="https://www.packagingstrategies.com/packaging">Packaging Group</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Classifieds|url: /classifieds" class="link1" href="/classifieds">Classifieds</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Market Research|url: https://www.clearseasresearch.com/" class="link1" href="https://www.clearseasresearch.com/">Market Research</a></li><li class='level2-li  '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Custom Content &amp; Marketing Services|url: https://bnpengage.com/" class="link1" href="https://bnpengage.com/">Custom Content &amp; Marketing Services</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Store|url: /products" class="link1" href="/products">Store</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: White Papers|url: /topics/2719-white-papers" class="link1" href="/topics/2719-white-papers">White Papers</a></li></ul></li><li class='level1-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Contact|url: /contactus" class="link2" href="/contactus">Contact</a><ul class='level2'><li class='level2-li first last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Advertise|url: /advertise" class="link1" href="/advertise">Advertise</a></li></ul></li><li class='level1-li  last'><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Subscribe|url: https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" class="link2" href="https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital">Subscribe</a><ul class='level2'><li class='level2-li first '><a target="_blank" data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Digital Edition Subscription|url: https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" class="link1" href="https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital">Digital Edition Subscription</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: eNewsletter|url: /newsletters" class="link1" href="/newsletters">eNewsletter</a></li><li class='level2-li  '><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Online Registration|url: https://bnp.dragonforms.com/BNP6206_FBnew?pk=W.HOME" class="link1" href="https://bnp.dragonforms.com/BNP6206_FBnew?pk=W.HOME">Online Registration</a></li><li class='level2-li  last'><a data-background-image="" data-eventname="nav-menu-primaryNav" data-eventcategory="click" data-eventaction="primaryNav-link" data-eventlabel="text: Customer Service|url: /customerservice" class="link1" href="/customerservice">Customer Service</a></li></ul></li></ul></div>
  </div>
</nav>


      <div class="ad-leaderboard-container">
        <div id="div-gpt-ad-leaderboard" class="advertisement"></div>
      </div>

      <div class="container ">
        



  <article class="main-body page-article-show ">
    <div id="breadcrumbs" class="breadcrumbs"><a class="" href="/">Home</a> &raquo; Automation Insights</div>
    

    

    <span class="topics"><a class="topic" href="/topics/2721-q-a">Q&amp;A</a><span class="del"></span><a class="topic" href="/topics/2718-technology">Technology</a></span>

    

      <div class="kicker">Industry Q&amp;A</div>

    <h1 class="headline">Automation Insights</h1>


      <figure class="article-featured-image">
    <div class="article-featured-image__image" style="background-image: url(//www.flexpackmag.com/ext/resources/Issues/2021/02-February/IndustryQA-VisualizationOfEquipmentHealth.jpg?1615558591); background-size: cover"><img alt="DS Activ-Check – Vision System" src="//www.flexpackmag.com/ext/resources/Issues/2021/02-February/IndustryQA-VisualizationOfEquipmentHealth.jpg?1615558591" /></div>

      <figcaption class="article-featured-image__caption">DS Activ-Check – Vision System (for enabling successful splices and roll transfers). 
Image courtesy of Davis-Standard
</figcaption>
  </figure>


    <div class="content">
      <section class="additional">
          <div class="date">March 18, 2021</div>

        <div class="author"></div>

        <div class="article-toolbar">
  
      <a href="http://www.bnpmedia.com/reprints" target="_blank" class="article-toolbar__reprints-link">
        Order Reprints
      </a>
</div><!-- end toolbar -->


        <div class="social-networking">
  <div class="addthis_inline_share_toolbox_8qb6" id="sharing-toolbox"></div>
</div>



        
<div class="comment-count">
      <a href="#comments">
        No Comments
      </a>
</div>


        

        <div id="div-gpt-ad-article-body-sky" class="advertisement"></div>
      </section>

      

      <div class="body gsd-paywall article-body"><p><em>Flexible Packaging</em> spoke with Sumeet Kumar, director of strategic marketing, Davis-Standard Converting Systems, to gain insight as to what’s happening in automation as well as for advice to becoming more automated.</p><p><strong>In which segments (i.e., food &amp; beverage, health/beauty, etc.) have you been seeing a rise in automated packaging processes?</strong></p>          <div id="div-gpt-ad-article-body-sky-mobile" class="advertisement"></div>
<p>Any segment can benefit from productivity and quality improvements associated with the latest “smart” technologies. High output and/or high-value product lines may benefit the most from automation due to increased productivity and cost savings.</p><p><strong>Why do you think the rise has occurred in these segments?</strong></p><p>There are several market forces driving increased automation, such as general process efficiencies, uptime improvement (predictive prompts for corrective actions) and remote monitoring. Advantages include higher outputs, labor optimization and reduced overhead, reduced material waste, improved safety protocols, superior film quality and reduced defects. It also permits operational flexibility for quick changes and multiple SKUs on the same line. Machine output and quality is also less impacted by operator skill level, and aids in workforce training.</p>          <div id="div-gpt-ad-sidebar-sky-mobile" class="advertisement"></div>
<p><strong>Has there been anything specific in their processes that they’ve been looking to improve upon?</strong></p><p>Customers are always seeking the latest productivity tools relating to automation for the converting process. They desire robust systems that are easy to operate, provide useful information at a glance, and proactively inform operators and process personnel of issues. We offer a number of modules that can be purchased independently or as a complete package with this “smart” technology.</p><p>An area of high interest in the market is the ability to predict the failure of unwind splicing and winder roll changes. A missed transfer due to any reason (process, maintenance, operator training, roll condition, etc.) results in increased downtime and waste. An integrated solution that is accessible from existing displays with a proprietary combination of sensors, programming logic and an automated image recording system is an example of this technology.</p>            <div id="div-gpt-ad-sidebar-mrect-mobile" class="advertisement"></div>
<p><strong>The SARS virus in the early 2000s is thought to have been the start of heavy investment in automation in China. Do you think the same could/is happening in the U.S. due to COVID?</strong></p><p>The trend of automation was already ongoing prior to the current pandemic and will continue to grow due to market forces stated above. COVID has shown us that manufacturing businesses need to be flexible when it comes to the type of products and segments served. Owning equipment designed for multiple product structures allows converters to migrate to what the market demands at any given time (i.e., PPE, toilet paper). Automation is an enabler for increased productivity during these situations and may offer ways to overcome decreases in the available workforce.</p><p><strong>What of your automated offerings has been in demand of late?</strong></p><p>Building on our knowledge of machinery and processes, Davis-Standard has incorporated interconnectivity and functionality via the Industrial Internet of Things (IIoT) to analyze real-time KPIs and enable alarms or action prompts via a machine control system. This system, the DS Activ-Check, monitors key parameters of a converting line (extruders, laminators, casting section, coaters, unwind, winders) to provide early notifications of potential failures and valuable data for process improvement using configurable dashboards.</p><p><strong>Have you had to modify anything with your products to accommodate a shift toward more recyclable materials?</strong></p><p>Experienced personnel and a well-equipped pilot line/lab give Davis-Standard the ability to develop new solutions in extrusion and overall machine design. This includes technology for processing biodegradable resins, manufacturing of mono-material structures and increased use of recycled content to support a sustainable/circular economy.</p><p><strong>What advice would you give a company looking to become more automated?</strong></p><p>We suggest you review existing processes to identify downtime or off-specification production and utilize this information in a collaborative dialog with us to understand how our automation solutions can be implemented in existing or new production lines.</p></div>
      


    </div>

    <div class="pager">
  
  
</div>


      <section class="editorial-content article-show-bottom">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div style="text-align: right; overflow: hidden;">

<a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com">
<img alt="email icon" src="/ext/resources/Static-Images/Email-icon-100.png" style="width: 100px; float: right; margin: 0px 8px 0px 10px;" />
</a>

<p style="font-family:tahoma,geneva,sans-serif; font-weight: bold;">I want to hear from you. Tell me how we can improve.</p>

<p style="font-family:tahoma,geneva,sans-serif;"><u><a class="emailWithURL" href="mailto:tagg.henderson@bnpmedia.com">BNP Media Owner &amp; Co-CEO, Tagg Henderson</a></u></p>

</div><!-- End alignment div. -->

<script>
// This array holds all elements with the class emailWithURL.
var emailWithURLArray = document.getElementsByClassName("emailWithURL");

// This updates all emailWithURLs to include the URL in the subject line.
for (i = 0; i < emailWithURLArray.length; i++){
emailWithURLArray[i].setAttribute("href", "mailto:tagg.henderson@bnpmedia.com?subject=Regarding " + window.location.href);;				
}
</script>

<p>&nbsp;</p>
<p>&nbsp;</p>

<center>
<p><a href="https://bnp.dragonforms.com/loading.do?pk=WARTCL&omedasite=BNP6206_FBdigital" target="_blank"><img alt="Subscribe to Flexible Packaging Magazine" src="/ext/resources/Custom-Content/fp-subscribe.gif" /></a></p>
</center>
        </div>

    </div>
  </section>


    


      


      <section class="sidebar related-content">
        <div class="records show articles related-content__articles">
          <h3 class="current related-content__title">Related Articles</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="How Automation Is Changing the Converting Industry" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.flexpackmag.com/articles/90555-how-automation-is-changing-the-converting-industry" href="https://www.flexpackmag.com/articles/90555-how-automation-is-changing-the-converting-industry">How Automation Is Changing the Converting Industry</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Automation Helps Packers Keep Pace With E-commerce" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.flexpackmag.com/articles/90257-automation-helps-packers-kee-pace-with-e-commerce" href="https://www.flexpackmag.com/articles/90257-automation-helps-packers-kee-pace-with-e-commerce">Automation Helps Packers Keep Pace With E-commerce</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Decoding Automation: Essential Considerations for Manufacturers Revamping their Systems" data-eventname="related-content-article-headline-link" data-eventcategory="click" data-eventaction="related-content-article-headline-link" data-eventlabel="https://www.flexpackmag.com/articles/90679-decoding-automation-essential-considerations-for-manufacturers-revamping-their-systems" href="https://www.flexpackmag.com/articles/90679-decoding-automation-essential-considerations-for-manufacturers-revamping-their-systems">Decoding Automation: Essential Considerations for Manufacturers Revamping their Systems</a></h2>
            </article>
        </div>
        <div class="records show products related-content__products">
          <h3 class="current related-content__title">Related Products</h3>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Packaging Insights: Adapting Packaging to E-Commerce..." data-eventname="related-content-product-name-link" data-eventcategory="click" data-eventaction="related-content-product-name-link" data-eventlabel="https://www.flexpackmag.com/products/599-packaging-insights-adapting-packaging-to-e-commerce" href="https://www.flexpackmag.com/products/599-packaging-insights-adapting-packaging-to-e-commerce">Packaging Insights: Adapting Packaging to E-Commerce...</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Flexible Packaging May 2020 Issue" data-eventname="related-content-product-name-link" data-eventcategory="click" data-eventaction="related-content-product-name-link" data-eventlabel="https://www.flexpackmag.com/products/591-flexible-packaging-may-2020-issue" href="https://www.flexpackmag.com/products/591-flexible-packaging-may-2020-issue">Flexible Packaging May 2020 Issue</a></h2>
            </article>
            <article class="record related-content__article">
              <h2 class="headline related-content__headline"><a title="Packaging Design: Successful Product Branding From Concept to Shelf, 2nd Edition" data-eventname="related-content-product-name-link" data-eventcategory="click" data-eventaction="related-content-product-name-link" data-eventlabel="https://www.flexpackmag.com/products/546-packaging-design-successful-product-branding-from-concept-to-shelf-2nd-edition" href="https://www.flexpackmag.com/products/546-packaging-design-successful-product-branding-from-concept-to-shelf-2nd-edition">Packaging Design: Successful Product Branding From Concept to Shelf, 2nd Edition</a></h2>
            </article>
        </div>
  </section>




    
<script src="/javascripts/pages/comments.js"></script>

<a name="comments_anchor"></a>
<a name="comments"></a>
<div class="box4 comment" id="comments-container">
	<div class="records" id="add-comment">
		
<div id="comment_form_wrapper">
  <div class="record">
    <div id="comment_notice" class="warning"></div>
    <a name="comment_form"></a>
      You must <a href="/user/login">login</a> or <a href="https://bnp.dragonforms.com/init.do?pk=RREGI&amp;returnurl=http://www.flexpackmag.com/user/postlogin?redirect=https://www.flexpackmag.com/&amp;omedasite=BNP8017_FLEXPA531create ">register</a> in order to post a comment.
  </div>
</div>

	</div>
	<div class="records" id="comment-list" data-comment-location="/articles/91078-automation-insights/comments"></div>
	<div id="report-abusive-comment-form" style="display: none;">
		<div class="modal">
			<a class="close"></a>
			<h2>Report Abusive Comment</h2>
			<form class="form" id="comment_flag_form" action="/comments/flag/article/" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="_method" value="put" /><input type="hidden" name="authenticity_token" value="K/MO0DehlM4aIyQDHxBh2k6Gy4cr2rS5/QB6jpSXe7MsVg9yorQO3XIbbVcBbX0J7C82o3rDg5+AmRiwbDO+yQ==" />
				<label for="reason">Thank you for helping us to improve our forums. Is this comment offensive? Please tell us why.</label>
				<textarea name="reason" id="reason" cols="40" rows="5">
</textarea>
				<p><input type="submit" name="commit" value="Submit Report" rel="nofollow" class="button" /></p>
</form>		</div>
	</div>
	<script type="text/javascript">
		function initReportAbusiveCommentForm () {
			$("#report-abusive-comment-form").overlay({
				top: 'center',
				expose: { color: '#000', loadSpeed: 200, opacity: 0.6 },
				closeOnClick: true
			});

			$("#comment-list").delegate (".modalInput", "click", function(e) {
				e.preventDefault();
				e.stopPropagation();
				$("#comment_flag_form").attr ("action", "/comments/flag/article/" + e.target.href.split (/\#id=/)[1]);
				$("#report-abusive-comment-form").overlay().load();
			});
		}
		$(document).ready(
			function () {
				if (window.customInitReportAbusiveCommentForm) {
					window.customInitReportAbusiveCommentForm ();
				}
				else {
					initReportAbusiveCommentForm ();
				}
			}
		);
	</script>
</div>


  </article>


<script>
//<![CDATA[
        $(document).ready(function (){
          $(".article-show .content").css("display", "block");
          $(".blog-post .content").css("display", "block");
          return false;
        });

//]]>
</script><script src="/javascripts/ec.js"></script>
<script src="/paywall/evercookie_get.js"></script>
<span id="metered_notice"></span><noscript>
    <div id='noscript-metered-message' class="metered-message final">
        <div id='restricted-content' class="restricted-modal-content">
            <div class="message">
                <img class="pop-out" src="/images/icons/lock.png" alt="Lock" />
                <h3>Restricted Content</h3>
                <p>You must have JavaScript enabled to enjoy a limited number of articles over the next 30 days.</p>
                <a href='?v=preview'>Please click here to continue without javascript..</a>
            </div>
        </div>
    </div>
</noscript>





        <aside class="interior-sidebar">
  <div class="wrapper">
      <div id="div-gpt-ad-sidebar-sky" class="advertisement"></div>

    <div class="subscribe-now subscribe-now--dropdown" id="subscribe-now">
      <a class="subscribe-now__subscribe-link" data-eventname="interior-subscribe-now-link" data-eventcategory="click" data-eventaction="interior-subscribe-now-link" data-eventlabel="#" href="#">Subscribe For Free!</a>
      <nav class="subscribe-now__nav">
        
<nav id="subscriptions" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Digital Edition Subscription|https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" target="_blank" href="https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital">Digital Edition Subscription</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="eNewsletter|/eNewsletters" href="/eNewsletters">eNewsletter</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Online Registration|https://bnp.dragonforms.com/BNP8017_FLEXPA531create&amp;pk=RHOME" href="https://bnp.dragonforms.com/BNP8017_FLEXPA531create&amp;pk=RHOME">Online Registration</a></li><li class="navigation-level1__item"><a class="navigation__link" data-eventname="subscriptions" data-eventcategory="click" data-eventaction="subscriptions-link" data-eventlabel="Subscription Customer Service|/customerservice" href="/customerservice">Subscription Customer Service</a></li></ul></div></nav>      </nav>
    </div>

    <hr class="divider" />

          <section class="editorial-content video-brightcove-home">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <div class="records videos">
  <div 
    data-playlist-id="1383651750001" 
    data-player-url="/videos"
    data-video-play-arrow="/images/video/play_arrow3.png"
    data-randomize-videos="true"
    max_videos_visible="1"
    data-autoplay="true"
    data-carousel="true"
    data-max-thumbnails-visible="0"
    max_videos_visible="4">
  </div>
</div>
        </div>

    </div>
  </section>


          <a class="view-more" data-eventname="interior-sidebar-view-more-link" data-eventcategory="click" data-eventaction="interior-sidebar-view-more-link" data-eventlabel="/videos" href="/videos">More Videos</a>


    <hr class="divider" />

      <div id="div-gpt-ad-sidebar-mrect" class="advertisement"></div>

      
    
        <section id="popular-stories" class="popular-stories ">
    <h1 class="popular-stories__title">Popular Stories</h1>
  
                       

    <div class="popular-stories__items">
    
<div class="popular-stories__item">
  
      <a title="Why and How Brands Should Move Toward More Sustainable Labels" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.flexpackmag.com/articles/91010-why-and-how-brands-should-move-toward-more-sustainable-labels" href="https://www.flexpackmag.com/articles/91010-why-and-how-brands-should-move-toward-more-sustainable-labels">


          <div class="popular-stories__image">
            <img alt="Avery Dennison’s CleanFlake technology" src="https://www.flexpackmag.com/ext/resources/Issues/2019/04-April/23-LPMBeverageOoohAaahStrawberry1.jpg?crop=true&amp;height=100&amp;t=1614040601&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Why and How Brands Should Move Toward More Sustainable Labels
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="TAPPI Announces International Flexible Packaging and Extrusion Division Honors" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.flexpackmag.com/articles/91003-tappi-announces-international-flexible-packaging-and-extrusion-division-honors" href="https://www.flexpackmag.com/articles/91003-tappi-announces-international-flexible-packaging-and-extrusion-division-honors">


          <div class="popular-stories__image">
            <img alt="Hammond and Kramer" src="https://www.flexpackmag.com/ext/resources/NEWS/2021/Hammond-and-Kramer_web.jpg?crop=true&amp;height=100&amp;t=1613760889&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          TAPPI Announces International Flexible Packaging and Extrusion Division Honors
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="FPA Publishes Annual Report" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.flexpackmag.com/articles/91090-fpa-publishes-annual-report" href="https://www.flexpackmag.com/articles/91090-fpa-publishes-annual-report">


          <div class="popular-stories__image">
            <img alt="FPA Logo" src="https://www.flexpackmag.com/ext/resources/Default-images/Responsive-Images/FPA2015.jpg?crop=true&amp;height=100&amp;t=1614959642&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          FPA Publishes Annual Report
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="FPA Announces 2021 Flexible Packaging Achievement Award Winners" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.flexpackmag.com/articles/91101-fpa-announces-2021-flexible-packaging-achievement-award-winners" href="https://www.flexpackmag.com/articles/91101-fpa-announces-2021-flexible-packaging-achievement-award-winners">


          <div class="popular-stories__image">
            <img alt="fpa awards main image" src="https://www.flexpackmag.com/ext/resources/Issues/2021/03-March/FPA/FPA-2021-900x550.jpg?crop=true&amp;height=100&amp;t=1615740584&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          FPA Announces 2021 Flexible Packaging Achievement Award Winners
        </h1>
</a>
</div>  
<div class="popular-stories__item">
  
      <a title="Dow and Henkel Bring Sustainability to Hot Melt Adhesives" class="popular-stories__link" data-eventname="popular-stories-headline" data-eventcategory="click" data-eventaction="popular-stories-headline" data-eventlabel="https://www.flexpackmag.com/articles/90992-dow-and-henkel-bring-sustainability-to-hot-melt-adhesives" href="https://www.flexpackmag.com/articles/90992-dow-and-henkel-bring-sustainability-to-hot-melt-adhesives">


          <div class="popular-stories__image">
            <img alt="adhesives" src="https://www.flexpackmag.com/ext/resources/Hotmelt-in-Tank_web.jpg?crop=true&amp;height=100&amp;t=1613574908&amp;width=100" />
          </div>

        <h1 class="popular-stories__headline">
          Dow and Henkel Bring Sustainability to Hot Melt Adhesives
        </h1>
</a>
</div>  

</div>    

</section>

      <section class="editorial-content interior-sidebar-1">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <center>
<p><a href="/people-in-packaging-submission"><img alt="People in Packaging submissions" src="/ext/resources/Custom-Content/PeopleInPackaging-360x184.jpg" /></a></p>
</center>

<!--- <p><a href= "/FPA-Awards-2019"><img alt="2019 flexible packaging achievement awards" src= "/ext/resources/Custom-Content/FPAA2019-360.png" /></a></p> --->
        </div>

    </div>
  </section>


    


    <section class="featured-products">
  <h1 class="featured-products__title">Products</h1>

  <div class="featured-products__container">
      <article class="featured-product featured-product--has-image">
          <figure class="featured-product__image">
            <a class="featured-product__thumbnail" data-eventname="featured-product-image" data-eventcategory="click" data-eventaction="featured-product-image" data-eventlabel="/products/592-packaging-machinery-handbook" href="/products/592-packaging-machinery-handbook"><img alt="Packaging Machinery Handbook" src="//www.flexpackmag.com/ext/resources/images/2020/thumb/handbook-high-rez.jpg?1588789116" /></a>
          </figure>

        <h1 class="featured-product__headline">
          <a class="featured-product__headline-link" data-eventname="featured-product-headline-link" data-eventcategory="click" data-eventaction="featured-product-headline-link" data-eventlabel="/products/592-packaging-machinery-handbook" href="/products/592-packaging-machinery-handbook">Packaging Machinery Handbook</a>
        </h1>

      </article>
  </div>

  <a class="featured-products__more-link" data-eventname="featured-product-more-link" data-eventcategory="click" data-eventaction="featured-product-more-link" data-eventlabel="/products" href="/products">See More Products</a>
</section>



      <section class="editorial-content interior-sidebar-2">

    <div class="editorial-content__details">


        <div class="editorial-content__body">
            <center>
	<a href="/events"><img alt="Upcoming Events" src="/ext/resources/Custom-Content/event_flag360.png" /></a></center>
        </div>

    </div>
  </section>

  </div>
</aside>

      </div>
      <div class="main-footer" id="main-footer">
  <div class="wrapper">
      <section class="current-editions">
    <h1 class="current-editions__title">
      <a data-eventname="footer-current-editions-title-link" data-eventcategory="click" data-eventaction="footer-current-editions-title-link" data-eventlabel="https://www.flexpackmag.com/publications/3-flexible-packaging" href="https://www.flexpackmag.com/publications/3-flexible-packaging">Flexible Packaging</a>
    </h1>

    <article class="current-editions__issue">
        <div class="current-editions__image">
          <a title="Flexible Packaging" data-eventname="footer-current-editions-image-link" data-eventcategory="click" data-eventaction="footer-current-editions-image-link" data-eventlabel="https://www.flexpackmag.com/publications/3" href="https://www.flexpackmag.com/publications/3"><img height="192" width="144" alt="FP0321-Cover-144px.jpg" border="0" src="//www.flexpackmag.com/ext/resources/Issues/2021/03-March/FP0321-Cover-144px.jpg?1615775406" /></a>
        </div>
      <div class="current-editions__content">
        <h1 class="current-editions__headline">
          <a data-eventname="footer-current-editions-headline-link" data-eventcategory="click" data-eventaction="footer-current-editions-headline-link" data-eventlabel="https://www.flexpackmag.com/publications/3" href="https://www.flexpackmag.com/publications/3">2021 March</a>
        </h1>
          <div class="current-editions__teaser">How has the industry been innovating? We find the answers here…okay, maybe just one answer. Here’s a hint: it’s circular and economic. There are always ways plants can lower costs, how plasma surface treatment can deliver, an interview with Bill Kuecker from Mondi Consumer Flexibles and lots of other neat things.</div>

        <a class="current-editions__more-link" data-eventname="footer-current-editions-more-link" data-eventcategory="click" data-eventaction="footer-current-editions-more-link" data-eventlabel="https://www.flexpackmag.com/publications/3" href="https://www.flexpackmag.com/publications/3">View More</a>  
        <a class="current-editions__subscribe-link more" data-eventname="footer-current-editions-subscribe-link" data-eventcategory="click" data-eventaction="footer-current-editions-subscribe-link" data-eventlabel="/subscription" href="/subscription">Create Account</a>
      </div>
    </article>
  </section>


    <nav class="main-footer-nav">
      
<nav id="main-footer-nav" class="navigation"><div class="navigation"><ul class="navigation-level1__items"><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="More|#" href="#">More</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="List Rental|https://www.bnpmedia.com/direct-marketing/" target="_blank" href="https://www.bnpmedia.com/direct-marketing/">List Rental</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="New Packages|/articles/topic/2665-new-packages" target="_blank" href="/articles/topic/2665-new-packages">New Packages</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Want More?|/wantmore" href="/wantmore">Want More?</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Connect|/connect" href="/connect">Connect</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Packaging Brands|https://www.packagingstrategies.com/packaging" href="https://www.packagingstrategies.com/packaging">Packaging Brands</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Polls|/polls" href="/polls">Polls</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Survey And Sample|http://www.myclearopinionpanel.com/contact-us/" href="http://www.myclearopinionpanel.com/contact-us/">Survey And Sample</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Partners|/partners" href="/partners">Partners</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Subscribe|https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital" href="https://bnp.dragonforms.com/loading.do?pk=W.HOME&amp;omedasite=BNP6206_FBdigital">Subscribe</a></li></ul></li><li class="navigation-level1__item"><a class="navigation__link -has-children" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="Privacy|https://www.bnpmedia.com/privacy" href="https://www.bnpmedia.com/privacy">Privacy</a><ul class="navigation-level2__items"><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="PRIVACY POLICY|https://www.bnpmedia.com/privacy" href="https://www.bnpmedia.com/privacy">PRIVACY POLICY</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="TERMS &amp; CONDITIONS|https://www.bnpmedia.com/terms" href="https://www.bnpmedia.com/terms">TERMS &amp; CONDITIONS</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="DO NOT SELL MY PERSONAL INFORMATION|https://www.bnpmedia.com/do-not-sell" href="https://www.bnpmedia.com/do-not-sell">DO NOT SELL MY PERSONAL INFORMATION</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="PRIVACY REQUEST|https://www.bnpmedia.com/data-request" href="https://www.bnpmedia.com/data-request">PRIVACY REQUEST</a></li><li class="navigation-level2__item"><a class="navigation__link" data-eventname="main-footer-nav" data-eventcategory="click" data-eventaction="main-footer-nav-link" data-eventlabel="ACCESSIBILITY|https://www.bnpmedia.com/accessibility/" href="https://www.bnpmedia.com/accessibility/">ACCESSIBILITY</a></li></ul></li></ul></div></nav>    </nav>

    <div class="main-footer__copyright">
      <p>Copyright &copy;2021. All Rights Reserved BNP Media.</p>
      <p class="epub-credit">Design, CMS, Hosting &amp; Web Development :: <a href="http://www.epublishing.com" target="_blank">ePublishing</a></p>
    </div>
  </div>
</div>

    </div>
    <div id="div-gpt-ad-interstitial"></div>
    <div id="div-gpt-ad-slider"></div>
  </div>

      <!-- google structured data -->
  <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Automation Insights","description":"Flexible Packaging spoke with Sumeet Kumar, director of strategic marketing, Davis-Standard Converting Systems, to gain insight as to what’s happening in automation as well as for advice to becoming more automated.","publisher":{"@type":"Organization","name":"Flexible Packaging","logo":{"@type":"ImageObject","url":"https://www.flexpackmag.com/ext/resources/files/Flexible-Packaging.png"}},"image":{"@type":"ImageObject","url":"https://www.flexpackmag.com/ext/resources/Issues/2021/02-February/IndustryQA-VisualizationOfEquipmentHealth.jpg?t=1615558591\u0026width=696"},"author":null,"datePublished":"2021-03-18T08:00:00-04:00","dateModified":"2021-03-15T10:08:58-04:00","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gsd-paywall"},"url":"https://www.flexpackmag.com/articles/91078-automation-insights","dateCreated":"2021-03-18T08:00:00-04:00","creator":[],"keywords":[],"thumbnailUrl":"https://www.flexpackmag.com/ext/resources/Issues/2021/02-February/IndustryQA-VisualizationOfEquipmentHealth.jpg?t=1615558591\u0026width=696","articleSection":"Q\u0026A"}</script>

    <script async="async">
//<![CDATA[
require(['bundle/main.bundle']);
//]]>
</script>
      <script src="/javascripts/pages/article.js"></script>
  <script src="/javascripts/jquery.rating.pack.js"></script>

  <script>
    $(function(){
      var $image_gallery = $('#photo-gallery');
      if($image_gallery.length !== 0){
        require(['bundle/photo-gallery.bundle'], function(PhotoGallery){
          new PhotoGallery.default('#photo-gallery');
        });
      }

      return false;
    });
  </script>
  <p><iframe frameborder="0" height="0" name="Trade Desk Tracking - IP1714511_CORE_RT" scrolling="no" src="//insight.adsrvr.org/tags/h83y0ff/9wnvf1m/iframe" width="0"></iframe><!-- Tag for Activity Group: IP1610348 Epson America, Activity Name: Flex Pack Mag~IP1610348, Activity ID: 2998622 --><!-- Expected URL: http://www.flexpackmag.com/ --><!--
Activity ID: 2998622
Activity Name: Flex Pack Mag~IP1610348
Activity Group Name: IP1610348 Epson America
--><!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Flex Pack Mag~IP1610348
URL of the webpage where the tag is expected to be placed: http://www.flexpackmag.com/
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 12/18/2015
--><script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1610;cat=flexp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script><noscript>
<iframe src="https://5120040.fls.doubleclick.net/activityi;src=5120040;type=ip1610;cat=flexp0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript><!-- End of DoubleClick Floodlight Tag: Please do not remove --></p>


<script>require(['jquery','jquery-cookie'], function($){
  $(function() {
    var $cookiePolicy = $('.cookie-policy');

    if(!$.cookie("cookie_policy")){
      $cookiePolicy.show();
      $cookiePolicy.on('click', '#cookie-policy-close', function(evt) {
        evt.preventDefault();
        $.cookie('cookie_policy', 'true', { expires: 30 });
        $cookiePolicy.remove();
      });
      $(document).on('epub.afterMenu', $cookiePolicy, function() {
        $cookiePolicy.prependTo($('.mm-page'));
      });
    }
  });
});</script>
    
    

</body></html>

